Falha na aceleração Classe A 190

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha na aceleração Classe A 190

Mensagem por jvalente em Dom 6 Set 2009 - 0:54

Boa Noite a todos,
Sou novo aqui no forum e até encontrei perguntas parecidas com meu problema, mas nada resolveu, então vamos lá.
Tenho um Classe A 190, 2001/02 que comprei faz 1 mes, de repente acendeu a luz "BAS ESP" e o carro entrou em "modo de segurança" não passando dos 30Km/h, fui no mecanico (minha cidade não possui concessionaria MB) e ele passou o Raster II e identificou alguns problemas que foram resolvidos, porem, a luz do oleo ficou acesa e somente resolveu quando tive que abrir o carter e fazer uma limpeza geral, inclusive dos sensor de oleo.... aproveitei e fiz toda a revisão com troca de filtros, limpeza dos bicos de injeção, etc.

Depois de uns tres dias o carro começou a falhar muito, sem aceleração eu pisava no acelerador e ele não respondia, quando ele resolvia responder subia ate 4 ou 5 mil giros mas falhando muito, e quando eu solto o acelerador ele cai abaixo de 1000 e não sustenta e morre..... quando não morre fica oscilando com falha e entra em "modo de segurança"........ já passei limpa contatos nos contatos do modulo, já passei aparelho (dessa ultima vez sem acusar defeito nenhum) não sei mais o que fazer....

Eu gostei muito desse carro e não queria me desfazer dele, por isso procuro ajuda..... por gentileza, se alguem tiver opiniões a respeito, agradeço muito....

Ah! já pensei até em colocar uma foto do mecanico no carro, pois quando ele está perto, tudo funciona direitinho (He he he he he he).......

jvalente
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 20/08/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por Marcos Santos em Dom 6 Set 2009 - 1:50

Já fizeste a limpeza do TBI?
Verificaste a "mangueira rabo de porco"?

Marcos Santos
Usuário Prata
Usuário Prata

Número de mensagens : 270
Data de inscrição : 02/11/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por jvalente em Dom 6 Set 2009 - 11:13

Ah! esqueci de mencionar tambem que os fusíveis relacionados com o ESP e bombas ficam muito quentes (fusiveis k7, k8 e k9), será que tem algo a ver ??????

Grato a todos

jvalente
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 20/08/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por grehs em Dom 6 Set 2009 - 19:15

jvalente,

da uma olhada nestes fusiveis..pois se esta com mal contato eles vão esquentar ate dereter!!e pode ser q seja isso seu problema...

abraços!

grehs
Usuário Prata
Usuário Prata

Número de mensagens : 301
Data de inscrição : 12/09/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por guponeis em Dom 6 Set 2009 - 23:47

medio a pressao da bomba de combustivel????

guponeis
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 24/08/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por Jorge Martins em Seg 7 Set 2009 - 10:39

K7, k8 e K9 não são fusiveis são reles!
Se voce acelerou em ponto morto até 4 mil rpm ele corta a aceleração mesmo! Isto é um sistema de proteção em caso de acidente.
Como o Marcos comentou verifique entradas de ar falso sem passar pelo Maf.
Verifique a pressão da bomba porém, o teste tem que ser feito quando estiver ocorrendo o problema. De preferencia instale um manometro na linha e ande com o carro até dar o defeito.

Jorge Martins
Usuário Prata
Usuário Prata

Número de mensagens : 312
Data de inscrição : 01/02/2008
Sexo : Masculino País : Brasil

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por jvalente em Seg 7 Set 2009 - 12:59

para tentar "dar um jeito" no corte da aceleração, eu acelerava o carro em ponto morto para ver se ele voltava e ele ia até 5 ou 6 mil rpm e ele não cortava não............ será que pode ser esses reles então, como hoje é feriado, só vou poder ver se encontro outros reles amanhã e vou testá-los.......
Jorge, no dia 12 (sabado) vou estar em SP, será que vc poderia dar uma olhada nele pra mim, quanto fica essa "revisão", até que horario vc atende e como faço para agendar contigo...... [Você precisa estar registrado e conectado para ver este link.]

jvalente
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 20/08/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por Convidad em Seg 7 Set 2009 - 18:49

jvalente de uma ligada para o Jorge e converse com ele.

Eu penso que orçamento por internet é muito problemático.

De uma ligada lá www.sinalverdeimport.com (011) 22360713

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por jvalente em Seg 7 Set 2009 - 21:56

Eduardo,

Obrigado pelo telefone, amanha logo cedo já ligo pra ele.........
Agradeço a todos pelas opiniòes, assim que eu tiver a solução, posto aqui o ocorrido...........
Abraço a todos,
João Valente

jvalente
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 20/08/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por jvalente em Qua 16 Set 2009 - 14:32

Olá a todos,

Desculpe pela demora mas estava testando o carro, e ficou muito bom, fez limpeza no TBI e parece que os contatos do encaixe do modulo do TBI estavam com problemas, mas depois de encaixado e limpo ficou perfeito............
Agradeço a todos pela colaboração e espero poder ajudar em uma proxima vez..........
Abraço a todos,
Grato,

João Valente

jvalente
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 20/08/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por Convidad em Qua 16 Set 2009 - 16:31

Bingo!!! Beleza pela gentileza de nos dar um retorno da solução do seu problema. É assim que as dicas são passadas aqui.
Só mais uma pergunta: vc fez o serviço com o Jorge?

Sds,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por jvalente em Qua 16 Set 2009 - 17:11

Não fiz, não, eu ia para SP no final de semana passado, ms não consegui, então fui no mecanico que sempre cuidou dos meus carros, e mostrei essa conversa pra ele, ele achou muito interessante e seguiu as dicas.........

jvalente
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 20/08/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por Convidad em Qua 16 Set 2009 - 21:12

Blz.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Falha na aceleração Classe A 190

Mensagem por Conteúdo patrocinado Hoje à(s) 8:11


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum