Mau Contato

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mau Contato

Mensagem por wandercantarella em Ter 13 Out 2009 - 20:24

Caros amigos,

Hoje aconteceu uma coisa estranha com o meu carro, um Classic 2004. De manhã, quando fui dar a partida, a chave virou no tambor e nada aconceceu. Voltei e tentei novamente aí o carro pegou normalmente.
Agora a noite, aconteceu novamente, só que quando o carro pegou, morria na hora, me forçando a fazer pelo menos 5 tentativas e nas vezes que funcionava, as luzes indicadoras do ABS, BAS e ESP e também a que indica o desgaste das pastilhas ficavam acesas e apagando algum tempo depois. Acredito que seja algum mal contato pois lembro de ter lido algo assim no forum só que não estou encontrando. Por favor, se alguem souber em quais lugares devo passar limpa contatos eu agradeço.

wandercantarella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 22/09/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por Wanderson Viana. em Ter 13 Out 2009 - 20:49

Tá com cara de bateria em final de vida.... de uma olhada na carga em autoelétrico.

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por SYSMA01 em Ter 13 Out 2009 - 21:50

Caro, colega.

Acredito que este é um problema de bateria , e não umproblema de MAU contato.

Abraços,

SYSMA01

SYSMA01
Usuário Bronze
Usuário Bronze

Número de mensagens : 126
Data de inscrição : 23/03/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por Wanderson Viana. em Ter 13 Out 2009 - 21:53

Dá uma olhada nos conectores dos cabos da bateria... procura por alguma oxidação... leva num especializado que ele vai poder te passar toda situação da tua bateria ( carga, possível oxidação,etc )

Abraço

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por wandercantarella em Ter 13 Out 2009 - 22:39

Acho que é a bateria mesmo, dei uma olhada nela e ainda é a original de 2004. Deixei a luz acesa por uns 10 minutos e o carro não dava nenhum sinal. Amanhã vou levar em uma auto elétrica e verificar a carga.
Tem algum procedimento a ser feito após a troca da bateria ?
Depois posto o resultado.

wandercantarella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 22/09/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por grehs em Ter 13 Out 2009 - 22:46

oi.... depois de trocar a bateria tem q girar o volante de batente a batente....pra desligar as luzes do bas esp..e tem q fazer o procedimento pra regular o fechamento dos vidros...tem topicos falando disso aki... abraço!

grehs
Usuário Prata
Usuário Prata

Número de mensagens : 301
Data de inscrição : 12/09/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por magaiver em Ter 13 Out 2009 - 22:49

grehs,
Como se chama o tópico?
Volta e meia meus vidros desprogramam.

magaiver
Usuário Bronze
Usuário Bronze

Número de mensagens : 96
Data de inscrição : 14/07/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por Wanderson Viana. em Qua 14 Out 2009 - 7:42

Tem no manual o procedimento dos vidros...

Quanto a bateria, somente atentar para a correta desconexão e conexão dos cabos... após a troca provavelmente as luzes de BAS/ ESP ficarão ligadas... faz como o Grehs falou e boa...

Que bom que parece ser bateria... fácil de resolver...

Abraço

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por wandercantarella em Qua 14 Out 2009 - 15:23

Amigos,
Acabei de chegar da auto eletrica e a bateria está em perfeito estado, com a carga plena e o alternador carrega normalmente.
Ao fazer os testes, o relê de número K 8, que é referente ao comando do motor, ficava estalando, como se o mal contato fosse lá, a peça foi trocada por uma com as mesmas caracteristicas e o defeito continuou.
Já passei WD 40 nos nontatos desse relê e o defeito continua de forma intermitente.
Pensei em passar WD nos outro contatos, porém gostaria de saber se existe algum módulo dentro do painel, na direção do volante, pois tb escuto alguns estalos lá.
Fico no aguardo.
Wander

wandercantarella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 22/09/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por wandercantarella em Qua 14 Out 2009 - 22:59

Parceiros,
Lendo mais informações sobre o problema do meu carro, ví um comentário sobre um relê verde que as vezes dá isso de acender as luzes do painel e não dar a partida.
Esse mal contato está sendo MAU comigo.
Segue o tópico.
[Você precisa estar registrado e conectado para ver este link.]

wandercantarella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 22/09/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por wandercantarella em Qua 14 Out 2009 - 23:01

Parceiros,
Lendo mais informações sobre o problema do meu carro, ví um comentário sobre um relê verde que as vezes dá isso de acender as luzes do painel e não dar a partida.
Esse mal contato está sendo MAU comigo.
Segue o tópico.
[Você precisa estar registrado e conectado para ver este link.]

wandercantarella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 22/09/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por iveiga em Qua 14 Out 2009 - 23:29

wandercantarella,

De qualquer forma, seu carro é 2004, sua bateria já está fazendo horas extras.

iveiga
Usuário Prata
Usuário Prata

Número de mensagens : 454
Data de inscrição : 10/11/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por magaiver em Qua 14 Out 2009 - 23:34

Que contato "mauvado", vcs não acham que seria bom fazer uma correção no título?

magaiver
Usuário Bronze
Usuário Bronze

Número de mensagens : 96
Data de inscrição : 14/07/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por Convidad em Qui 15 Out 2009 - 7:08

O contrário de BOM é MAU. E o contrário de BEM é MAL.

Não conheço BEM contato. Portanto o correto é dizer MAU contato.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por Marcos Santos em Qui 15 Out 2009 - 21:15

A bateria do meu carro ainda é a original (2004) e realizo medições freqüentes da tensão e ainda está ok (12,8 V). Realmente, a qualidade deste componente fornecido pela Freedom para a MBB é muito boa.

Marcos Santos
Usuário Prata
Usuário Prata

Número de mensagens : 270
Data de inscrição : 02/11/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por wandercantarella em Qui 15 Out 2009 - 22:32

Passei WD na parte interna do painel, logo abaixo do volante, comutador da chave e todos os conectores que ví e também não ví, foi quase uma lata. Desde ontem a noite o problema não voltou, espero que tenha sido resolvido.
Esse WD é realmente milagroso, acho que vou passar até nas borrachas externas na frente do retrovisor para ver se ficam boas...

wandercantarella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 22/09/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mau Contato

Mensagem por Conteúdo patrocinado Hoje à(s) 9:33


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum