chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por ortomaster Qui 28 Jan 2010 - 18:56



Olá p tds, essa semana fui surpriendido, ao dar partida a chave enrroscou e n volta e o carro n pegou, voltei manualmente e tentei novamente ai ela pegou, andou uns 2 km e apagou geral acendendo tds as luzes do painel.....estacionei e dei partida e n pegou mais, o carro foi guinchado p concesionário MB, o meu mecânico( n é da concesionaria) falou em modulo do automático da chave porem optou por n mexer, a mercedes fala em sensor de movimento do volante do motor mas não me passaram custo nenhum. Ai começou a enrrolação...............

alguem tem informaçào sobre esse defeito???

fora esse so tive probelma com o alarme disparando e foi resolvido em SP com a troca da sirene.......600,00 reais.

Comentando sobre os defeitos cronicos, o reservatorio de agua do limpador de p brisa rachado, botão do vidro elétrico com mau contato.
ortomaster
ortomaster
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 28/01/2010
Interesses : iormações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty Re: chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por Convidad Qui 28 Jan 2010 - 20:23



ortomaster voce tem cópia da chave?

se sim, voce tentou ver se o carro funciona com ela?
avatar
Convidad
Convidado


Ir para o topo Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty Re: chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por António Júlio Qui 28 Jan 2010 - 21:30



caro confrade não sei se vou dizer alguma asneira mas a minha teve um problema do genero e foi um sensor que me custou 1800 reais (se não estou enganado) pois ja faz uns 2 anos...posso ver amanha com o meu mecanico qual foi...esse dito sensor aquecia e o carro parava do nada...mas atençao no meu caso não tinha nada a ver com a chave, abraço.
António Júlio
António Júlio
Usuário Platina
Usuário Platina

Número de mensagens : 2953
Data de inscrição : 19/04/2009
Interesses : muitos!
Sexo : Masculino País : Portugal
Estado : Rio Grande do Sul
Advertências : Sem restrição

Ir para o topo Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty Re: chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por ortomaster Sab 30 Jan 2010 - 20:01



Obrigado a tds que estão colaborando........n tenho chave reserva.... a cons MB disse q pediu o sensor de movimento do volante do vireabrequim ( palavras do recepcionista da oficina) e vai fazer um teste sem compromisso até quarta feira que chega a peça.....estou esperando falou em preço da peça em torno de 500 ou 600 reais fora M.O.

abraços e obrigado
ortomaster
ortomaster
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 28/01/2010
Interesses : iormações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty Re: chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por Maluhy Sab 30 Jan 2010 - 21:11



Nome bonito e comprido para sensor de rotação....... [Tens de ter uma conta e sessão iniciada para poderes visualizar esta imagem]
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10535
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty Re: chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por C-220 Sab 30 Jan 2010 - 21:19



Maluhy, esse sensor de rotação não é o mesmo do Classe A?
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Ir para o topo Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty Re: chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por Convidad Sab 30 Jan 2010 - 22:09



O Xenon trocou o da ML que ele tinha e colocou o do Classe A.
avatar
Convidad
Convidado


Ir para o topo Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty Re: chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por azevedothomaz Sex 26 Fev 2010 - 19:14



serve ou não serve o da classe A.
azevedothomaz
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação Empty Re: chave enrosca na partida ML 320 2000 - motor não pega x sensor de rotação

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos