ML320 só pegando na segunda partida??

Página 3 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por azevedothomaz Qua 8 Set 2010 - 21:35



A ML do colega está inteira, só não entendo porque é negro esmeralda, o carro não é preto e nem verde.
Tive com uma dessa cor para comprar só que com interior bege, quase fiquei com ela, aí o dono da minha resolveu aceitar a minha proposta, e é claro a minha estava muito mais inteira.
Sou apaixonado pelo interior com couro creme, ví uma lindíssima, preta, preta mesmo, com interior bege, já estava com os acessórios que eu coloquei na minha como farol projector e lanterna de led, só desisti tb porque era blindada.
azevedothomaz
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty ML so pega na segunda partida

Mensagem por Francisco Grieco Dom 6 Fev 2011 - 13:26



Olá salve tds!, bom a minha ML 320 esta com este problema tb, levei a cons e passaram o raster e detectaram que era problema no transpoder eu li o relatorio impresso pelo consultor ( raster), ou seja o chip da chave, o consultor me disse que a chave dela dura aproximadamente 10 anos achei muito estranho e que iria parar , como n tenho a reserva eu pedi uma nova , custava 2,100,00 com desconto 1,600,00 pois eles garantiram que é isso e a chave chegou depois de 30 dd agora o carro esta lá para configurar alarme etc e tb estava com uma luz do SRS piscando somente quando tem passageiro no banco ao lado do motorista, e no mesmo dia o comp da cons acusou o sensor do banco do carona com problema , provavel mal contato, bom pessoal é minha segunda visita a cons em 3 anos que tenho a ML e acho que dependendo do problema compenssa levar p fazer orçamento pois aqui nunca cobraram.Bom estou passando a noticia posso estar errado mas ate quarta tenho mais imformações, grde abraço a tds .
avatar
Francisco Grieco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 05/02/2008
Interesses : CARRO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Convidado 9 Dom 6 Fev 2011 - 16:26



Francisco,

Seja bem vindo do Fórum!!!

Gostaria de compreender amiúde o ocorrido com sua W163.

Vejamos se eu entendi, a sua ML também está com dificuldade na partida e só pega na segunda tentativa, correto? O ráster da concessionária apontou que o problema é no transponder da chave, é isso? Qual concessionária emitiu esse parecer?

Grato.
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Francisco Grieco Dom 6 Fev 2011 - 22:47



As veses ela pega na primeira mas é muito dificil, confirmo seu entendimento, é isso, a cons foi em Campinas( EUROPA MOTORS) onde ela esta, ela foi p lá no sabado eles começarão a mexer na segunda pois pedi p orçar o problema da luz do SRS que foi diagnosticado junto, no mesmo relatorio, pois eu voltava das ferias em 5/01/2011 e aproveitei p passar por lá pois é caminho p Rio Claro onde resido, eu viajei com ela p o litoral e apos completar o tanque coincidentemente ou não ela começou apresentar o problema e no começo com ela fria ate pegava de primeira e quando esquentava ela n pegava ate a chave voltar sozinha a na segunda pegava normal , uns dias depois a luz do air bag e srs começaram ascender e apagar, como estava com a familia não percebi que sem o carona ela ficava apagada, percebi isso depois e veio comfirmar o dado do relatorio onde foi detectado erro no sensor do banco do carona, bom eu acho que é mau contato e vai se resolver facilmente, pelo memos eu espero, quanto ao outro problema o consultor alegou ser a chave e como n tenho a reserva e sempre foi um desejo ter, fiz o pedido no dia 05/01/2011 e ele me ligou na sexta dia 04/02 que a chave estava lá, então enviei o carro p lá no sabado, agora vou aguardar....... e conto o desfecho assim que ela ficar pronta. Pelo que eu li por aqui o proplema não deve ser a chave, mas eles n costumam errar, pelo menos no meu carro quando fiquei na mão eles detectaram o problema e resolveram em menos de uma semana, o carro apagou no transito e não pegou mais ate coloquei no forum e tds confirmaram o diagnostico....foi o senser de rotação gastei 700,00 com mão de obra e peças.

abraço,
avatar
Francisco Grieco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 05/02/2008
Interesses : CARRO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Convidado 9 Seg 7 Fev 2011 - 19:00



Entendi, são 2 problemas distintos, um na partida que seria atribuído ao transponder e outro que apareceu no airbag e SRS.

Quanto à chave reserva, acho importatíssimo tê-la!

Só não entendi essa do transponder, porque até onde achava que sabia, a temperatura do motor não teria qualquer relação com a chave na dificuldade de partida, o defeito deveria acontecer em qualquer situação a não ser que esteja relacionado à falha na bomba ou no regulador na linha de combustível, ou estou enganado?
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Francisco Grieco Ter 8 Fev 2011 - 9:44



Caro Elias, tenho a mesma inpressão que vc, liguei na cons ontem e questionei sobre a chave se ja tinham testado, o consultor disse que estavam fazem alguns testes e que assim que tivesse uma posição me ligaria hj, estou aguardando, esse bichinho é que nem filho com esta doente....... n vemos a hr dele ficar saudavel novamente!

abraço,
avatar
Francisco Grieco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 05/02/2008
Interesses : CARRO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Convidado 9 Qua 9 Fev 2011 - 22:39



Francisco,

Vamos acompanhando o desfecho do caso e aproveitando a oportunidade para aprender, torcendo naturalmente para que haja uma reparação transparente e correta, sem gastos inúteis pra engordar a fatura com testes, testes e etc ... não sou reparador, mas no meu modo de ver, aparentemente os defeitos relatados não estariam relacionados a transponder de chave, mas em se falando de mecânica e eletrônica embarcada ...

Com a palavra os técnicos do Fórum que realmente entendem do tema, posso estar equivocado!!!

Boa sorte e poste o resultado!
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Francisco Grieco Qui 10 Fev 2011 - 10:35



Por favor alguem me ajude, pois realmente a troca chave não resolveu o problema, e a MBB de Campinas esta fazendo o diagnóstico.

Alguem conhece alguma oficina na região de Rio Claro onde posso levar o carro gastando menos que consecionaria MBB
avatar
Francisco Grieco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 05/02/2008
Interesses : CARRO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Karl Fass. Qui 10 Fev 2011 - 14:32



Leve a ITU... Alan...
avatar
Karl Fass.
Usuário Platina
Usuário Platina

Número de mensagens : 8425
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Prof. Pasquale Qui 10 Fev 2011 - 15:21



[Tens de ter uma conta e sessão iniciada para poderes visualizar esta imagem]

Aulinha de hoje:

concessionária

Significado de Concessionária

Concessionária é uma palavra derivada de:

concessionário
adj. e s.m. Que ou o que obteve uma concessão: sociedade concessionária.

Definição de Concessionária

Classe gramatical de concessionária: Substantivo feminino
Separação das sílabas de concessionária: con-ces-si-o-ná-ri-a
Possui 14 letras
Possui as vogais: a e i o
Possui as consoantes: c n r s
Concessionária escrita ao contrário: airánoissecnoc

Frases na imprensa com concessionária

O serviço foi normalizado nos bairros Tijuca, Guadalupe e Inhaúma. A Ilha do Governador permanece sem energia e a concessionária não soube informar a previsão para que o serviço seja restabelecido.
Já de acordo com a Ecovias --concessionária que administra o sistema Anchieta-Imigrantes--, o movimento é normal em ambos os sentidos das rodovias que dão acesso ao litoral sul paulista.

Prof. Pasquale
Prof. Pasquale
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 30
Data de inscrição : 16/12/2010
Interesses : Resgatar a língua portuguesa
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Convidado 9 Sex 11 Fev 2011 - 0:23



Caro Francisco,

O consultor dessa Concessionária deveria ter dar um bom desconto nessa cara e milagrosa chave reserva!

O confrade tomou a decisão acertada para sua ML e para o seu bolso; desculpe-me parafrasear o competente técnico Maluhy, mas se o dealer fosse tão bom não existiriam os independentes!

Abraços,
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por pinetree Sex 11 Fev 2011 - 8:34



Buenas !
O problema não é na chave.
Possíveis vilões:
- Bomba de combustível;
- filtro de combustível;
- sensor L5 (pelo que eu entendí já foi trocado).
Nesta concessionária eu não passaria nem na frente.
pinetree
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Francisco Grieco Sab 12 Fev 2011 - 22:45



Obrigado a tds pelas colaborações, realmente ja me informaram que a chave foi codificada e não tem nada a ver com o problema da partida, segundo o consultor eles farão novos testes verificando pressão da bomba e regulador de pressão e outras coisas mais, e tb estão verificando o problema da luz do air bag que so ascende quando tem passageiro no banco dianteiro esquerdo, queria agradecer o nobre professor pela correção do meu portugues, peço desculpa a tds pelo erro. Agora aguardo p proxima semana o desfecho, bom fim de semana a tds.
avatar
Francisco Grieco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 05/02/2008
Interesses : CARRO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Francisco Grieco Ter 15 Fev 2011 - 8:44



Ok, Era a bomba e o filtro e na MB ficca em 5,500,00 para trocar vou tentar oficinas alternativas, alguem conhece MERCAMP MOTORS em Campinas, me foi indicada e ficaram de passar o orçamento. Tem no Merc.Livre p vender por 1.200,00 marca pierburg, esta é a marca original? Alguem sabe me diser qual é se n for etsa e onde encontrar ou fazer o reparo do carro por um preço melhor, e quanto a luz do air bag eles passaram preço p substituição da malha do assento.

Cópia do orçamento :

Seq. Qtde Denominação %IPI Valor IPI
--------------------- MÃO-DE-OBRA ---------------------
Vl Total
1 4,00 SUBST BOMBA DE COMBUSTIVEL 640,00
2 2,50 SUBST MALHA DO ASSENTO 400,00
Seq. Qtde Denominação %IPI Valor IPI
--------------------- PEÇAS ---------------------
Vl Total
1 1,00 BOMBA DE COMBUSTIVEL 4.919,68
2 1,00 FILTRO DE COMBUSTIVEL 1.319,92
3 1,00 ENCANAMENTO 405,10
4 1,00 COBERT.SENSOR DE OCUPACAO BANCO 3.412,86


obrigado a tds pela colaboração.
avatar
Francisco Grieco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 05/02/2008
Interesses : CARRO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Thiagão Ter 15 Fev 2011 - 8:54



Francisco, quanto a bomba e o filtro de combustível, procure na Marimport, com Édson ou Cleusa. Normalmente, para esse tipo de peça, têm o melhor preço e trabalham com originais diretamente da Alemanha.
Em relação ao Airbag, procure uma especializada Mercedes na sua cidade e fuja das autorizadas, que praticam preços exorbitantes e nem sempre contam com bons serviços. Especialistas conheço em Belo Horizonte e no Rio, o mestre Maluhy.
Thiagão
Thiagão
Usuário Prata
Usuário Prata

Número de mensagens : 404
Data de inscrição : 04/06/2009
Interesses : A Estrela
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por C-220 Ter 15 Fev 2011 - 9:28



Francisco,


Seguem alguns preços de base nos EUA:

[Tens de ter uma conta e sessão iniciada para poderes visualizar este link]


Geralmente compro muita peça desse site, mas por intermédio do e-bay americano, onde estão disponíveis todas peças.

Quanto a marca Meyle não tem reclamar, pois seu padrão é original.
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por festina Ter 15 Fev 2011 - 9:37



Estes orçamentos de concessionária é para deixar o cara doido mesmo, chega a ser palhaçada. A malha do banco que dá o sinal do airbag deve estar quebrada, um bom tecnico faz isso por um preço bem razoável, não tem muito segredo.
festina
festina
Usuário Platina
Usuário Platina

Número de mensagens : 2126
Data de inscrição : 30/09/2008
Interesses : carros, motos, jets. Enfim, tudo que tenha motor.
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por RubenJensen Ter 15 Fev 2011 - 17:48



O sensor de ocupação do banco tem no Ebay [Tens de ter uma conta e sessão iniciada para poderes visualizar este link]
Eu tambem tive que trocar as mesmas peças, o sensor comprei do confrade Avanço do Paraná, bem como o filtro original mercedes.
A bomba consegui em uma viagem a Montevideo por R$ 1100,00, original mercedes na Autolider
RubenJensen
RubenJensen
Usuário Prata
Usuário Prata

Número de mensagens : 261
Data de inscrição : 07/04/2010
Interesses : Veiculos, aeromodelos, marcenaria
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Maluhy Ter 15 Fev 2011 - 21:48



Se precisar me passe o chassi por MP que eu vejo em meus fornecedores.... :D
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10535
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Francisco Grieco Seg 21 Fev 2011 - 22:04



Olá, obrigado a tds, troquei a bomba e o filtro de comb. e o sensor do air bag vou desmontar o banco em um tapeceiro especializado p ver se é necessário a troca da peça ou mal contado como sugeriu o mestre Maluy .

Obrigado aos amigos e manterei todos informados passo a passo .

Alguem já fez reparo neste sensor do banco?

aqui no link tem foto e parece com um circuito integrado .

[Tens de ter uma conta e sessão iniciada para poderes visualizar este link]
avatar
Francisco Grieco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 05/02/2008
Interesses : CARRO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por azevedothomaz Sab 30 Abr 2011 - 13:23



A minha está apresentado defeito semelhante, está custando um pouco mais que o normal a pegar fria ou após período de 2 horas parada,.
o joão de foz me deu preço do refil de 680,00 e completa de 1.450,00, portanto pode trocar só a bomba (refil) sem trocar o conjunto inteiro, que num carro de 13 anos acho mais vantajoso trocar o conjunto inteiro.
azevedothomaz
azevedothomaz
Usuário Prata
Usuário Prata

Número de mensagens : 382
Data de inscrição : 22/09/2009
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Também pegando só na segunda partida

Mensagem por Luiz Sergio Dom 7 Ago 2011 - 10:52



Caro confrades
a partida da minha ML está longa, as vezes não pega de primeira, necessitando mais de uma partida, em maio/11, troquei a bomba de combustível (americana airtex) e o filtro (original MB), e agora apos uma viagem de 1500 km, começou apresentar este problema, fazendo um busca no portal, testei a pressão na ?flauta?, e não permanece a pressão indicada de 36 lbs residual, já não sei o que fazer, algum confrade pode ajudar?
Luiz Sergio
Luiz Sergio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 14/12/2010
Interesses : ML 320
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por RubenJensen Dom 7 Ago 2011 - 17:44



Se a pressão não é a recomendada deve ser a bomba. Comprei um refil da bomba no Ebay e comparei com a bomba original. Começando pelo peso, é a metade, o diâmetro da bomba também é menor e assim por diante, certamente o desempenho não deve ser o mesmo. Coloquei uma original completa, já que não existe a somente a bomba original para venda da marca Pielburg, acho que é esso o nome. Deixei a generica como reserva para alguma emergencia.
RubenJensen
RubenJensen
Usuário Prata
Usuário Prata

Número de mensagens : 261
Data de inscrição : 07/04/2010
Interesses : Veiculos, aeromodelos, marcenaria
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por pinetree Dom 7 Ago 2011 - 18:25



Pelo sintoma parece ser bomba ou filtro.
pinetree
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por pinetree Dom 7 Ago 2011 - 22:40



Vai aí uma dica do Mestre Villanova:
"Se a pressão está caindo rápido e não fica pelo menos 2 bares de pressão residual, é problema de bomba,filtro ou ambos. Mas tem de testar primeiro o filtro. Normalmente, quando o filtro apresenta este problema vaza combustível pelo orifício da válvula reguladora do filtro. Fica no centro do filtro e vai nele uma mangueira bem fininha que vai até o tanque. Retirar a mangueira do filtro e obstuir a ponta da mesma para não vazar combustível que vem do tanque. Colocar o veículo em funcionamento e não pode sair combustível pelo cano da válvula reguladora do filtro de forma constante, somente uma pequena quantidade. Caso não saia combustível por este orifício, ainda assim não é 100% seguro que o filtro esteja ok. Proceder a troca do filtro para teste, se persistir o problema, trocar a bomba."

Good landing !

pinetree
pinetree
Usuário Ouro
Usuário Ouro

Número de mensagens : 872
Data de inscrição : 25/08/2008
País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

ML320 só pegando na segunda partida?? - Página 3 Empty Re: ML320 só pegando na segunda partida??

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Página 3 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos