Demora para pegar morno (parado algum tempo depois de quente)

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Demora para pegar morno (parado algum tempo depois de quente) - Página 3 Empty Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr Sab 2 Abr 2011 - 8:49



Retornando.

Cronometrei e em nenhuma hipótese demorou mais de 4 segundos pra pegar. Mas, como eu havi,a dito antes, ele ia pegando aos poucos, parecendo motor de avião.

Pois bem, seguindo orientação do Maluhy e do Fass, pedi aqui para regularem a pressão pro dosi em 5.6 bar.

Agora acabou aquela história de pegar aos poucos. É sempre no estalo. Frio, quente e morno.

Mas, agora, morno (algum tempo parado depois de quente) acontece de triscar a chave já pegar e apagar. Na segunda tentativa sempre pega em no máximo 1,5 segundo.

Às vezes a questão de pegar e apagar é tão rápida (ou mesmo reflexo tá muito lento) que nem dá tempo de eu soltar a chave. Viro-a, ele pega e apaga quase instantameamente e depois pega pra valer.

Abraços.
grandejr
grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Interesses : carros antigos ou que se tornarão antigos, não necessariamente colecionáveis
Sexo : Masculino País : Brasil
Estado : Mato Grosso
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Demora para pegar morno (parado algum tempo depois de quente) - Página 3 Empty Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Convidad 3 Sab 2 Abr 2011 - 9:08



No meu acontecia isso de pegar e morrer e a mistura estava um pouco rica, regulando no dosi ficou 10.

Abs
avatar
Convidad 3
Usuário Platina
Usuário Platina

Número de mensagens : 4838
Data de inscrição : 22/05/2009
Interesses : Aprender e papear sobre MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Demora para pegar morno (parado algum tempo depois de quente) - Página 3 Empty Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Cássio Vitor Sab 2 Abr 2011 - 21:09



A minha pega normalmente depois de quente, fria morno etc, porém andei notando alguns fatores que sumiram sozinhos. Anates cheirava combustível a ponto de sair do carro com a roupa cheirando combustão. Depois de um KICK DOWN na Marginal, deu umas explosões tossidas etc. e a bicha ficou normalzinha. Interpretei isso como sujeiraiada em bicos, bombas etc que se dissolveram e se foram..rsrs
Só acho agora que ela está um tanta quanto beberrona...Acredito que seja por ser automática. Ela bebe mais que meu Focus. Tipo coloco 20 litros e rodo 140 a 150KM lembrando que estou em SP, conta-se o time do trânsito. Mas deve estar fazendo uns 8 a 9 por litro. É isso mesmo o consumo da w201 - 2.3 8V ?
Cássio Vitor
Cássio Vitor
Usuário Platina
Usuário Platina

Número de mensagens : 1368
Data de inscrição : 27/10/2009
Interesses : Tudo sobre Mercedes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Demora para pegar morno (parado algum tempo depois de quente) - Página 3 Empty Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por C-220 Sab 2 Abr 2011 - 23:03



Cassio,

Tá bom até demais.
C-220
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Demora para pegar morno (parado algum tempo depois de quente) - Página 3 Empty Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Maluhy Dom 3 Abr 2011 - 10:29



Cássio,isso não é jeito de medir consumo, encha o tanque e repita a média umas 3x,aí sim, nos fale o resultado , se confirmar 8/9 na cidade tá bão demais,Focus 2.0 não faz mais do que isso na cidade nem desligado,hehehehe........... Twisted Evil
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10526
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Demora para pegar morno (parado algum tempo depois de quente) - Página 3 Empty Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por grandejr Dom 3 Abr 2011 - 12:20



Luiz tô achando que é isso mesmo.

Maluhy e Fass, obrigado! Acho que agora vai dar para regular.
grandejr
grandejr
Usuário Ouro
Usuário Ouro

Número de mensagens : 897
Data de inscrição : 19/04/2009
Interesses : carros antigos ou que se tornarão antigos, não necessariamente colecionáveis
Sexo : Masculino País : Brasil
Estado : Mato Grosso
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Demora para pegar morno (parado algum tempo depois de quente) - Página 3 Empty Re: Demora para pegar morno (parado algum tempo depois de quente)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum