problema de aceleracao

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

problema de aceleracao Empty problema de aceleracao

Mensagem por drrodrigo Qui 21 Out 2010 - 17:42



olá a todos,
minha CLK 2001 apresenta problemas de aceleracao, levei no mecanico e nao acha o problema, fez testes com o corpo da borboleta e nao apresentou falhas. Agora ele tem 2 hipoteses: ou teria que ressetar o "modulo"(ele diz que só em concessionária!!!???) ou o mesmo estaria pifado,ou seja,o prejú é grande pelo preco de um outro (e que só venderiam em concess no Brasil)!!!???...alguém saberia me informar a respeito disto??....ah, este motor possui vareta do cambio automatico??...aguardo informacoes de ajuda,grato!!!
drrodrigo
drrodrigo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 21/10/2010
Interesses : CLÁSSICOS
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

problema de aceleracao Empty Re: problema de aceleracao

Mensagem por Rodzauli Sex 28 Out 2011 - 16:50



O meu apresentou um problema na aceleração logo depois que eu comprei. Ficou uns dois dias andando pouco, como se o compressor tivesse sido retirado. Parecia operar em modo de emergência, muito estranho mesmo. Deixei a gasolina chegar abaixo da marca de reserva e completei com Podium e minutos depois de ligar o motor o carro voltou a andar bem. E continua assim, mesmo depois de ser abastecido com gasolina comum.
Rodzauli
Rodzauli
Usuário Prata
Usuário Prata

Número de mensagens : 299
Data de inscrição : 11/08/2011
Interesses : Carros Alemães e trabalho
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

problema de aceleracao Empty Re: problema de aceleracao

Mensagem por Daniel W203 Sex 28 Out 2011 - 21:22



posso estar enganado,más, o meu modulo foi resetado sem problemas fora
da concessionária .
isso ocorreu após sanar um problema de falsa entrada de ar no coletor.
o fato gerou uma extensa lista de erros no modulo sendo que ,uma fez efetuada a troca do vedador,o mecanico zerou o modulo (reset)
Daniel W203
Daniel W203
Usuário Platina
Usuário Platina

Número de mensagens : 1312
Data de inscrição : 25/06/2011
Interesses : troca de informações e novas amizades
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

problema de aceleracao Empty Re: problema de aceleracao

Mensagem por Rodzauli Sex 28 Out 2011 - 21:27



No meu caso nem precisou resetar, mas ainda tenho medo de acontecer denovo...
Rodzauli
Rodzauli
Usuário Prata
Usuário Prata

Número de mensagens : 299
Data de inscrição : 11/08/2011
Interesses : Carros Alemães e trabalho
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

problema de aceleracao Empty Re: problema de aceleracao

Mensagem por generalbol Sab 29 Out 2011 - 3:13



Não sei nas MB mais em outras marcas se diz que somente desconectar a bateria estaria resetando o modulo, aí caso persistisse o erro voltaria ao modulo.
generalbol
generalbol
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 578
Data de inscrição : 02/10/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

problema de aceleracao Empty Re: problema de aceleracao

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos