[Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Alexandre - pr Sab 26 Abr 2014 - 23:08



Leandro,

Por experiência própria, sugiro que não troque mais nada sem antes passar no STAR ou SCANNER genérico (que você pode usar com o adaptador). Este último normalmente detecta os problemas mais comuns.

Em minha W202 foi assim há algum tempo atrás. Ela estava falhando eventualmente a frio ou quente. Quando acelerava, ela falhava um pouco, ameaçando morrer. 

Resumindo: troquei velas, cabos de velas, MAF, regulador de pressão de combustível, sonda lambda e mais algumas coisas que nem lembro. Nada resolvia de verdade. Foi só conectar o SCANNER e pimba! Descobri que era algo que jamais desconfiaria: o sensor de posição da árvore de cames.


Resultado: desliguei ele (o que faz injeção eletrônica entrar em modo de emergência) e o problema sumiu! Já encomendei outro, que deve chegar nos próximos dias. Por enquanto, estou usando com ele desligado.


E eu já acusando o MAF, pensando que o novo já estava com problema......


Depois disso, nunca mais fico trocando peças com sensores eletrônicos a toa. E de pensar que eu joguei meu MAF antigo fora, que poderia estar ainda funcionando.  Shocked 



Em tempo: eu só não havia passado o scanner antes porque não tinha o adaptador para o aparelho convencional.



Abs,
Alexandre - pr
Alexandre - pr
Usuário Platina
Usuário Platina

Número de mensagens : 2446
Data de inscrição : 26/10/2009
Interesses : M.Benz.
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Coronel Sab 26 Abr 2014 - 23:15



Alexandre,
Estou com problemas no sensor de rotação de uma MB. (Quando quente o carro não pega as vezes). Se eu desligar o conector o carro funciona normalmente ? Já comprei o sensor novo, mas ainda não trouxe o carro para SP para manutenção.
Coronel
Coronel
Administrador
Administrador

Número de mensagens : 3202
Data de inscrição : 20/09/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por leandro.usmari Dom 27 Abr 2014 - 10:26



ja tinha passado o scaner star, só acusou 1 sonda e o maf, troquei as sondas melhorou mais um pouco mas ainda não resolveu, agora ela não esta mais morrendo, mas começa falhar a saida e a rotação do motor cai somente qdo engato a marcha, isso acontece qdo a temperatura começa a chegar proximo ja dos 80 graus, fria não faz tanto, vou aguardar chegar meu star, pois possa ser que os erros ainda estão gravados no modulo  e preciso resetar, a proposito amigo alexandre onde fica esse o sensor de posição da árvore de cames., posso experimentar desligar ele.
leandro.usmari
leandro.usmari
Usuário Bronze
Usuário Bronze

Número de mensagens : 188
Data de inscrição : 20/10/2013
Interesses : gerais sobre mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Coronel Dom 27 Abr 2014 - 19:12



Tire a cobertura plástica do motor (se o seu modelo tiver) coloque a mão entre o motor e a parede corta fogo, bem lá em baixo, fica pouco acima do cambio, mas fixada no bloco. Tire o conector, depois o parafuso com chave tork macho n. 8. Depois puxe o sensor para fora. As vezes ele está extremamente grudado e tem que soltá-lo com a ajuda de um alicate.
Olhando o carro de frente, fica um pouco a direita da linha imaginaria central do motor.
É simples. Se a mão coubesse com folga no espaço...
Coronel
Coronel
Administrador
Administrador

Número de mensagens : 3202
Data de inscrição : 20/09/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Maluhy Dom 27 Abr 2014 - 20:28



Esse não é o sensor de arvore de cames,ou sensor de fase,ou sensor L5/1, que fica na frente de um dos cabeçotes,o que fica lá  atrás entre o motor e a caixa é o sensor de rotação ou L5,ele é o responsável pelo funcionamento do motor, desligou ou pifou finish, não pega nem por exorcismo,kakaka,o de fase sim, vc pode desligar que ele entra em recovery... Shocked
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10526
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Maluhy Dom 27 Abr 2014 - 20:29



Motor aquece e fica estranho,isso pode ser sonda,na fase fria o motor não a considera ...... Shocked
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10526
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Coronel Dom 27 Abr 2014 - 20:48



Brimo. Chukran. 
Misturei tudo. O sensor de rotação causa dificuldade na partida com o motor quente. Por isso fiz aquela pergunta lá em cima se o motor funcionaria com o sensor desligado como o Leandro sugeriu. Não reparei que ele estava falando de outro sensor. Estou me metendo a trocar o sensor de rotação junto com a bucha plástica da alavanca do cambio porque mais uma vez o carro está no norte do País e eu estou tentando evitar ter que colocar ele na Cegonha de novo para SP. A W210 estava com dificuldade de partida com o motor quente, e agora não aparece o "P", só aparece até o "R" no painel. Lá já fico contente quando o telefone fixo pega, imagina os outros recursos.
Coronel
Coronel
Administrador
Administrador

Número de mensagens : 3202
Data de inscrição : 20/09/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Maluhy Dom 27 Abr 2014 - 22:36



Que coisa,brimo, boa sorte e qq coisa berra, Assalamu Aleikum! :D
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10526
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Coronel Dom 27 Abr 2014 - 22:45



Chukran. Aleikum salan
Coronel
Coronel
Administrador
Administrador

Número de mensagens : 3202
Data de inscrição : 20/09/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Marcha Lenta Ruim C280 98 - Problema Resolvido

Mensagem por leandro.usmari Qua 14 Maio 2014 - 13:41



Ola a todos

não sei o que aconteceu mas o topico que eu relatava este meu problema e alguns confrades tentavam me ajudar sumiu, por isso estou colocando este novo para relatar que o problema foi finalmente resolvido depois de muito quebrar a cabeça.

minha mb C280 elegance estava com a marcha lenta ruim, qdo dava pé pra sair ela engasgava, dai depois de sair andava normalmente.

troquei:
1º - velas, cabos de vela, bobinas e nada de resolver
2º - tubulação de entrada de ar para tentar eliminar entrada de ar falsa que tinha e filtro de ar, e nada
3º - sensor maf, sondas lambda, e nada 
4º - sensor de rotação e sensor de temperatura, nada

depois de muito sofrimento levei em um mecanico que meche com injeção e carburação pra ver se limpava os bicos e ai que ele me disse, leandro em um dos lados do motor esta com fuga de corrente, era o lado do motorista, pode ser isto, dai falei que as bobinas velas e cabos eram novos, ele falou faça um teste trocando os cabos deste lados e colocandos os antigos e eis que achou o defeito, os cabos novos que comprei estavam com defeito e deixando fugir corrente, arranquei eles e comprei os originais novos, acabou o problema o carro esta um avião mudou da agua pro vinho.

conselho, nunca coloque cabos de vela que não sejam os originais bosch, as velas e bobinas sem problema, mas os cabos nunca mais.
leandro.usmari
leandro.usmari
Usuário Bronze
Usuário Bronze

Número de mensagens : 188
Data de inscrição : 20/10/2013
Interesses : gerais sobre mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Raul Dias Qua 14 Maio 2014 - 13:45



Leandro,agradecemos pelas dicas e parabéns pela resolução do problema!!
Abs,
Raul Dias
Raul Dias
Usuário Platina
Usuário Platina

Número de mensagens : 4459
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Convidado 9 Qua 14 Maio 2014 - 20:40



Leandro, confirme por fineza se o tópico que deu origem aos debates teria sido esse aberto na área de ajuda técnica? https://www.portalmercedes.com/t23237p30-falha-na-saida-qdo-motor-esta-quente-c280-v6-98

Se for este, mais prático fundirmos o conteúdo.
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por leandro.usmari Qua 14 Maio 2014 - 21:16



ola antonio elias

é este topico mesmo que começamos a debater a falha que meu carro estava tendo desde o começo. Agora estou esperando chegar o meu Star diagnosis da Mercedes, esta parado aqui nos correios para tributação, acredito que até semana que vem deva estar em minhas mãos, qdo chegar aviso a todos o resultado do scaneamento da minha mb.

obrigado
leandro.usmari
leandro.usmari
Usuário Bronze
Usuário Bronze

Número de mensagens : 188
Data de inscrição : 20/10/2013
Interesses : gerais sobre mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por leandro.usmari Qua 14 Maio 2014 - 21:24



só uma duvida, la na frente do motor v6 tem dois sensores, um é o de temperatura e o outro do lado dele a esquerda olhando o carro de frente o que seria este sensor.
leandro.usmari
leandro.usmari
Usuário Bronze
Usuário Bronze

Número de mensagens : 188
Data de inscrição : 20/10/2013
Interesses : gerais sobre mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Convidado 9 Qua 14 Maio 2014 - 22:04



Leandro, fundi os tópicos para facilitar a continuidade dos debates!
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Maluhy Qua 14 Maio 2014 - 22:56



Dá para postar uma foto? :?:
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10526
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por leandro.usmari Qua 14 Maio 2014 - 23:05



ola antonio obrigado e maluhy vou tirar a foto e posto aqui.
leandro.usmari
leandro.usmari
Usuário Bronze
Usuário Bronze

Número de mensagens : 188
Data de inscrição : 20/10/2013
Interesses : gerais sobre mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por scubaquini Qua 25 Jun 2014 - 11:14



A minha C180 apresentou o mesmo defeito, depois que foram trocados a sonda e o sensor da injeção, o carro ficou nota 10. Em tempo, ficaram bem caros tais reparos!!!!!!!!
scubaquini
scubaquini
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 97
Data de inscrição : 28/12/2011
Interesses : Carros antigos
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por leandro.usmari Qua 25 Jun 2014 - 16:10



os meus eram os cabos de vela, ja resolvido
leandro.usmari
leandro.usmari
Usuário Bronze
Usuário Bronze

Número de mensagens : 188
Data de inscrição : 20/10/2013
Interesses : gerais sobre mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Resolvido Re: [Resolvido]Falha na saida quando motor esta quente - C280 - M112 (troca cabos de vela ignição)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum