Sensor Lambda (oxigênio)

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Sensor Lambda (oxigênio) Empty Sensor Lambda (oxigênio)

Mensagem por lcq5 Ter 6 Maio 2014 - 7:35



Confrades, suspeito que minha C180 classic 01 está com um consumo elevado, na média de 7km/L na cidade. Então, passei um scanner eml327 e acusou que um dos sensores lambda não estava oscilando. Como não é uma análise confiável fui até a Mercamp, aqui em Campinas, e o mecânico disse que se o sensor tiver qualquer tipo de anomalia ou leitura errada a luz de injeção ascende. Alguém confirma isso?
lcq5
lcq5
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 19/04/2014
Interesses : futebol e carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por Pedroalexrj Ter 6 Maio 2014 - 7:47



Se na sua acende ou naum eu naum sei...mas que se ela estiver ruim o consumo aumenta, disso naum tenho a menor dúvida...
Veja se a sua tem duas, pois a minha tem...digo, uma antes do catalisador, e outra depois...
Veja preços nos sites de peças lá fora antes de comprar por aqui nas CCS...ou peça aos confrades daqui que comercializam peças...
Seja BENZvindo antes de mais nada.
forte abs.

_________________
[É necessário estar registrado e conectado para poderes visualizar esta imagem]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
Pedroalexrj
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5779
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por lcq5 Ter 6 Maio 2014 - 8:04



pedroalexrj não ascende a luz de injeção! Pensei em trocar os dois sensores que ela possui, mas o mecânico passa uma informação dessa ai fiquei confuso!
lcq5
lcq5
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 19/04/2014
Interesses : futebol e carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por Raul Dias Ter 6 Maio 2014 - 8:14



Caro confrade Lcq5,antes de qualquer questionamento,costumamos nos apresentar em área própria,(APRESENTAÇÃO DE NOVOS USUÁRIOS)mas como o amigo é novato e não deve ter visto,receba nossas boas vindas!!!
Abs.
Raul Dias
Raul Dias
Usuário Platina
Usuário Platina

Número de mensagens : 4459
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por lcq5 Ter 6 Maio 2014 - 8:25



Raul Dias, agradeço as boas vindas e desculpe pela ignorância com as regras do fórum. Acabei de fazer minha apresentação!  :D
lcq5
lcq5
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 19/04/2014
Interesses : futebol e carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por Paulo Kropsch Ter 6 Maio 2014 - 8:54



Ola Icq5:

Na minha 203 a luz de injeção acendia muitas vezes. Acabei achando uma entrada de ar falsa no duto de admissão. Nunca mais acendeu.

Paulo Kropsch
Paulo Kropsch
Paulo Kropsch
Usuário Ouro
Usuário Ouro

Número de mensagens : 650
Data de inscrição : 28/03/2012
Interesses : Carros, comidas, bebidas, musica
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por luiz oliveira Ter 6 Maio 2014 - 10:55



bem vindo,confrade
luiz oliveira - cabo frio  rj
luiz oliveira
luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1609
Data de inscrição : 24/08/2011
Interesses : vela, pesca, música, golfe
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por DCalino Ter 6 Maio 2014 - 11:58



Mas vale a pena dar uma olhada nos dois sensores também acredito eu. E acho interessante passar o diagnozis nela para saber se ele acusaria o mesmo do scanner que foi passado nela...agora essa entrada de ar falsa eu não sabia que existia, bom ficar atento aqui tbm pra isso
DCalino
DCalino
Usuário Bronze
Usuário Bronze

Número de mensagens : 140
Data de inscrição : 25/02/2014
Interesses : Informações, contatos e MBs!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por lcq5 Qui 8 Maio 2014 - 12:03



Mas não está ascendendo a luz de injeção! Agora pelo que observei quando passarm o star nela, foi que simplesmente o cara olhou se não tinha nenhuma mensagem, não vi ele verificar se os valores estão bons ou não! Alguém sabe onde eu posso conseguir os valores ideais que o star deve apresentar?
lcq5
lcq5
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 19/04/2014
Interesses : futebol e carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por Marquesjrj Dom 20 Jun 2021 - 0:29



Saudações, Srs confrades.
Seria possível confirmarem os códigos das sondas lambda corretas para a minha MB 180k 2005, chassis WBD 203046 1A 770887 0? Ela tem 160.000km e a luz da injeção tbm se acende, quando andando no trânsito da cidade. Quando pego a estrada, ela se apaga depois de uns 100km rodados. Já li comentários de que a vida útil da sonda seria próximo de 160.000 km, por isso a desconfiança. Não sinto nenhuma falha do motor, mas como o confrade lcq5 mencionou acima, tbm acho o consumo na cidade elevado (7km/l). Consegui anotar os códigos das existentes. A pré catalisador é a 0.258.007.351 e a pós catalisador é a 0.258.986.615. Ambas da Bosch. Outro detalhe é que liguei na CCS e o valor de apenas uma delas é R$ 6.700,00, enquanto num representante da Bosch custam R$ 300,00 e R$ 400,00. Pelo preço, acho que vale a pena arriscar e comprar no representante Bosch. Muito obrigado
Marquesjrj
Marquesjrj
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 25/02/2017
Interesses : Manutenção
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Ir para o topo Ir para baixo

Sensor Lambda (oxigênio) Empty Re: Sensor Lambda (oxigênio)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos