E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Re: E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Mensagem por RenatoDF em Ter 10 Nov 2015 - 8:37



Já checou o sensor de massa de ar?
RenatoDF
RenatoDF
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 15
Data de inscrição : 30/08/2015
Interesses : Automoveis
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Re: E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Mensagem por St. Filipe Neri em Sab 25 Nov 2017 - 14:44



Todas as w210 320 usam cilindros em V ou tbm tem versão em linha? Se sim, há diferença ou qual seria melhor? 
Obg!
St. Filipe Neri
St. Filipe Neri
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 24/11/2017
Interesses : Compra, venda, manutenção e consertos.
Sexo : Masculino País : Brasil
Estado : Pernanbuco
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Re: E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Mensagem por Marujo_BSB em Sab 25 Nov 2017 - 16:53



Tem em linha e em V, diesel e gasolina. Depende do ano e da motorização . Aqui tem um apanhado geral https://en.m.wikipedia.org/wiki/Mercedes-Benz_E-Class_(W210)
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 2108
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Re: E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Mensagem por palheta em Sab 29 Fev 2020 - 22:12



Boa noite 
Você poderia ver o sensor de aceleração ou o sensor do corpo da borboleta também podem dar este tipo de problemas
palheta
palheta
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 28/02/2009
Interesses : cultura mercedes
Sexo : Masculino País : Brasil
Estado : Pará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Re: E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Mensagem por Convidado 9 em Dom 1 Mar 2020 - 0:48



O usuário [Você precisa estar registrado e conectado para ver este link.] acessou o fórum pela última vez em 15Set2015, não retornou ao tópico para informar se o problema foi ou não resolvido, na época suspeitou-se de uma bomba de combustível paralela de maior pressão adaptada.
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Re: E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Mensagem por Hamilton Kirmayr Manfé em Seg 30 Mar 2020 - 15:29



o zumbido é próximo ao tanque, na bomba de combustível, ou próximo ao motor? tive um problema parecido, no meu caso a bomba "gritava" e ainda grita pois trabalhou muito tempo forçando, depois de checar e rechecar tudo era entupimento na mangueira que saí do tanque e vem pra bomba, ela é mais grossa que as demais. Desconectando ela vinha bastante combustível (liquido por todo o diâmetro da mangueira), porem 2 ou 3 segundos depois ia diminuindo, ficando pouco o fluxo, percebemos que era uma especie de caixa/copo/filtro no tanque que não permitia a passagem fácil do combustível , como o restante do tanque estava perfeito, fizemos alguns furos naquele copo, resultado melhorou bem, a bomba ainda faz um pouco de barulho quando estou com pouco combustível ... mas ainda é a velha bomba, assim que trocar deve pagar até mesmo em baixa. Ah antes ela funcionava bem, fria e em curtas acelerações, se vc colasse o pé ia até 160/180, ...isso acelerando 1/3 se mantivesse colado ela perdia potencia, .. depois dessa alteração cola 230, e não perde mais potencia ...
Obz, também tive problemas com bombas da marca Euro adquiridas no Mercado Livre, se alguém tiver alguma dica de onde comprar, achei no Ebay, etc, mas meio inseguro quanto a realizar a compra e ser duma marca ruim.
att.
Hamilton Kirmayr Manfé
Hamilton Kirmayr Manfé
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 29/08/2015
Interesses : conhecimento em mecânica
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Pressão alta

Mensagem por José Carlos Noal em Ter 1 Set 2020 - 11:23



[Você precisa estar registrado e conectado para ver este link.] escreveu:Coloquei um MAF M thompson pra teste e ficou exatamente igual. Deixei o original

A bomba é bosch e o filtro é mahle kl 62
Bom, se esta pressão esta tão alta e não funciona. Não será alguma obstrução no circuito ou até nos injetores? abç
José Carlos Noal
José Carlos Noal
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 20/05/2016
Interesses : gerais a marca MB
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Re: E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Mensagem por Marujo_BSB em Ter 1 Set 2020 - 11:30



Jose Carlos o Raphael não mais voltou ao forum e não soubemos a resolução do problema
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 2108
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga. - Página 2 Empty Re: E320 V6 com 25 mil km com "buraco" na aceleração e motor apaga.

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum