W140- removendo o evaporador

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

W140- removendo o evaporador Empty W140- removendo o evaporador

Mensagem por Marujo_BSB em Sex 7 Ago 2015 - 18:29



Mais um vídeo que encontrei. Em 8 partes. Dizem q é um pesadelo remover isso, só para os corajosos.


[Você precisa estar registrado e conectado para ver este link.]

Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1847
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W140- removendo o evaporador Empty Re: W140- removendo o evaporador

Mensagem por lfboscolo em Sex 24 Fev 2017 - 12:59



Vou deixar aqui meu depoimento....

Comprei minha  w140 em dez/16, e vi que o ar não funcionava, motivo pelo qual fiz um abatimento no valor da compra...   Então logo no inicio do ano levei-a a uma especializada aqui em Jundiaí, e constataram a necessidade de troca de uma resistência do ventilador, essa comprei pelo ebay e ficou menos de 100 reais demorando 1 mês pra chegar. Quando levei pra troca da resistência  perceberam que a pressurização tinha caído nesse período, então havia vazamento....  fizeram os testes e me informaram que era evaporador.  Foi daí que encontrei esses vídeos acima e quase infartei.....kkk

Acredito que até seja possível montar tudo de novo, mas sem quebrar nada e sem esquecer uns 30 parafusos pra trás, não acredito....   e imagino ainda a possibilidade de quebra de componentes, desarmamento do airbag... e por aí vai.   Então decidi que não faria o serviço da desmontagem, ficaria sem o ar condicionado.  Foi quando pensei se não existiria algum produto como os tapa-furos de pneu de moto, e falando com o técnico da oficina, e ele me disse que tinha lá um produto que poderiam testar, pois nunca utilizaram.

Resumo da ópera... resolvi testar e estou a 1 semana com ar na minha S320.

Pros Confrades que venham precisar, vale a dica.....  dá pra testar se funciona pois o furo teve ser minimo, então o sistema deve aguentar pelo menos 15 minutos em vácuo..  se der pode colocar .  Vi que existem outros semelhantes no Mercado Livre,  o do video abaixo foi o que o técnico usou ...

lfboscolo
lfboscolo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 25/11/2015
Interesses : Contato com o mundo das MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum