Falta de aceleração, quando esta acima de 3000 rpm.

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Falta de aceleração, quando esta acima de 3000 rpm. Empty Falta de aceleração, quando esta acima de 3000 rpm.

Mensagem por JF1904 Dom 10 Jul 2016 - 12:10



Bom dia, estou com problema  no meu classe A 160 ano 1999 , quando chego em 3000 rpm na 3ª marcha e 4ª marcha, perde a força e desliga, sendo necessário  volta a chave e ligar outra vez.
Qual o problema e como posso resolver, preciso de ajuda. Há antes de desligar o motor funciona mas não tem aceleração mas quando desligo ele volta a ter aceleração.
JF1904
JF1904
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 09/07/2016
Interesses : consulta
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Ir para o topo Ir para baixo

Falta de aceleração, quando esta acima de 3000 rpm. Empty Re: Falta de aceleração, quando esta acima de 3000 rpm.

Mensagem por machadosl Dom 10 Jul 2016 - 19:56



Parece bomba de combustível ficando fraca, pode ser também filtro de gasolina e/ou ar sujo.
Abraços,
Sergio
machadosl
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 2470
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos