Ar Condicionado parou funcionar - W204 - C200K - 08/09

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por Haroldo1br Seg 24 Out 2016 - 3:44



Boa noite Confrades,

Estou com um problema no ar condicionado da minha estrela. O mesmo parou de funcionar. Porem acabei de voltar de viagem e reparei que na funcao mono ele parece se aproveitar do vento da estrada e joga um ar para dentro do carro. Quando eu aperto o botao do a/c ele parece fechar esta entrada de ar mas qundo aperto novamente da a impressao de vir um ar mais gelado via inducao da estrada. Fiquei com a impressão de que alguma ventoinha ou ventilador do ar nao esta funcionando. Alguem ja teve problema parecido? Para registro o carro e bem novo e so tem 35 mkm. 

Obrigado
Haroldo1br
Haroldo1br
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 23
Data de inscrição : 23/06/2012
Interesses : Carros
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por Convidado 9 Seg 24 Out 2016 - 5:03



Olhou se tem fusível queimado?
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por NMoro Seg 24 Out 2016 - 11:46



Além de verificar o fusível, como AE recomendou, leve seu carro alguma oficina de ar-condicionado para checar se tem o gás refrigerante no circuito do AC. 

Boa sorte.
NMoro
NMoro
Usuário Prata
Usuário Prata

Número de mensagens : 421
Data de inscrição : 23/11/2014
Interesses : Viagem, MB, Informática, Cerveja e Amizade
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por Haroldo1br Seg 24 Out 2016 - 15:06



Acredito que nao seja gas em funcao de nao entra vento no habitaculo, apenas quando auemnta a velocidade na Estrada e proporcional a esta velocidade. Vou checar fusivel. Volto quando tiver uma solucao. Obrigado pela ajuda.
Haroldo1br
Haroldo1br
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 23
Data de inscrição : 23/06/2012
Interesses : Carros
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por Haroldo1br Qua 28 Dez 2016 - 6:09



Srs.

Apenas passando para atualizar sobre a resolucao do problema. O especialista em ar condiconado deu uma carga extra de energia na helice de ventilacao e a mesma voltou a funcionar. Meu pai e resolveu e por isso nao tenho tantos detalhes. Diagnostico foi pouco uso no carro que esta com apenas 30 mil km.

Obg
Haroldo1br
Haroldo1br
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 23
Data de inscrição : 23/06/2012
Interesses : Carros
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por NMoro Qua 28 Dez 2016 - 10:33



Haroldo, o que seria uma carga extra de energia na hélice? Não seria uma carga de gás?
NMoro
NMoro
Usuário Prata
Usuário Prata

Número de mensagens : 421
Data de inscrição : 23/11/2014
Interesses : Viagem, MB, Informática, Cerveja e Amizade
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por Haroldo1br Qui 29 Dez 2016 - 0:08



Nao foi gas. Meu pai que estava mas ele deu uma carga eletrica em algum local relacionado a helice e a mesma voltou a funcionar.
Haroldo1br
Haroldo1br
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 23
Data de inscrição : 23/06/2012
Interesses : Carros
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por tibonarciso Seg 6 Fev 2017 - 16:48



Boa tarde a todos. O ventilador da minha estrela parou de funcionar e estou por aqui procurando alguma luz no fim do tunel. 

Quando ligo o controlador do ar condicionado, o compressor funciona mas não venta no habitaculo. Procurando uma causa para o problema até suspeitei da Resistencia do Ar Condicionado.

Alguem tem mais alguma informação sobre essa "Carga extra de energia"?

Obrigado.
tibonarciso
tibonarciso
Usuário Bronze
Usuário Bronze

Número de mensagens : 75
Data de inscrição : 19/10/2015
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por tibonarciso Seg 13 Fev 2017 - 4:27



Oi Haroldo.

Onde vc levou sua estrela para arrumar o problema da hélice?
tibonarciso
tibonarciso
Usuário Bronze
Usuário Bronze

Número de mensagens : 75
Data de inscrição : 19/10/2015
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por tibonarciso Ter 3 Out 2017 - 15:58



Bom dia Senhores.

Estou em SP e o Ar Condicionado da minha estrela parou de soprar. O engraçado é que me parece que o compressor funciona direito e o ventilador, não.

Alguem já passou por isso? Se sim, podem me indicar uma oficina (que não seja a CCS) para eu ir?

Fui na Caltabiano e antes mesmo de olhar quase me arrancam os olhos, rins e figado... :) 

Muito Obrigado.
tibonarciso
tibonarciso
Usuário Bronze
Usuário Bronze

Número de mensagens : 75
Data de inscrição : 19/10/2015
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por machadosl Ter 3 Out 2017 - 16:35



Já tive esse problema em minha E240, era a resistência de controle do ventilador interno que tinha pifado, comprei outra e voltou tudo a ficar perfeito.
Abraços,
Sergio
machadosl
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 2470
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por tibonarciso Ter 3 Out 2017 - 17:01



Oi Machado. Obrigado pela ajuda.

Vc se lembra se a troca da peça foi trabalhosa e cara?
tibonarciso
tibonarciso
Usuário Bronze
Usuário Bronze

Número de mensagens : 75
Data de inscrição : 19/10/2015
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por machadosl Ter 3 Out 2017 - 17:25



Bem, foi fácil de trocar, mas fui eu mesmo que fiz gastando cerda de 1 hora para fazer o serviço e limpar o ventilador, a peça custou pro volta do R$250,00 reais mas isso foi no ano passado e comprei pelo e-bay.
Abraços,
Sergio
machadosl
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 2470
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por tibonarciso Sex 17 Nov 2017 - 2:45



Amigos, depois de idas e vindas para resolver o problema do ar condicionado, visitei a oficina do Pardal no Butantã (indicação de um confrade) em SP e outra na Av. Pompeia. 

Não coloquei muita fé no atendimento da empresa da avenida Pompeia, mas agradei muito do atendimento e clareza do Pardal. Me pareceu ser uma pessoa bem honesta e direta.

No diagnóstico que fez, me disse que o meu problema está na Resistencia do ar condicionado e que para ele, esta peça já havia sido substituída. Alem disso ele testou o comando do ar e o ventilador e nenhum dos dois apresentou problema.

Sendo assim, quero pedir a ajuda de vcs para que eu saiba qual é o PN desta peça que fica entre o comando do Ar condicionado e o ventilador. Esta resistencia eletronica é fixada logo atras do cofre do passageiro.

O chassis da minha estrela é WDDGF4KWXCA706015


Muito obrigado.
tibonarciso
tibonarciso
Usuário Bronze
Usuário Bronze

Número de mensagens : 75
Data de inscrição : 19/10/2015
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por tibonarciso Dom 19 Nov 2017 - 5:02



Outra informação que ouvi, é aue existe uma empresa que repara a tal da resistência eletrônica em SP e esta empresa presta serviço para varias empresas de ar condicionado. Só não consegui o nome ou contato de quem faz este reparo. :(
tibonarciso
tibonarciso
Usuário Bronze
Usuário Bronze

Número de mensagens : 75
Data de inscrição : 19/10/2015
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por edison donha Qui 17 Mar 2022 - 20:08



ola boa tarde tenho um problema parecido alguem pode me ajudar
edison donha
edison donha
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 24/10/2021
Interesses : tudo sobre mercedes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por edison donha Qui 17 Mar 2022 - 20:14



meu ar condicionado de minha MECA nao esta funcionando testei todos os fusiveis  do carro porem todos estao ok
o sistema todo funciona normal os comandos todos funcionam . os tubos do ar ficam gelados a regulagem toda normal .porem testando na ponta do conector com o mult testes nao chega tensao.dos botoes de comando para o eletroventilador deve ter algum componente que esta queimado ..alguem pode ajudar por favor ?
edison donha
edison donha
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 24/10/2021
Interesses : tudo sobre mercedes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por jaystevenns Qui 14 Abr 2022 - 15:49



Prezados bom dia.

Uma vez meu ar deu problema e era a válvula de pressão que tinha pifado.
C200k 2008.
Não custa verificar...

Abs
jaystevenns
jaystevenns
Usuário Bronze
Usuário Bronze

Número de mensagens : 246
Data de inscrição : 12/09/2014
Interesses : Carros, musica, amizades
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por Handi Sex 15 Abr 2022 - 1:21



Boa noite!!

Minha w204 ano 2012 deu problema no AC, não gelava e o eletroventilador do motor ligado direto.

Causa: pressostato do sistema do AC, informando pressão excessiva.

Troquei ele, carga de gás e voltou tudo ao normal.


Abraços e boa sorte!!
Handi
Handi
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 48
Data de inscrição : 20/03/2020
Interesses : Autos em geral
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado parou funcionar - W204 - C200K - 08/09 Empty Re: Ar Condicionado parou funcionar - W204 - C200K - 08/09

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos