Classe A não funciona depois da retirada do acabamento inferior da coluna de direção!

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Classe A não funciona depois da retirada do acabamento inferior da coluna de direção! Empty Classe A não funciona depois da retirada do acabamento inferior da coluna de direção!

Mensagem por mangabeira1980 Seg 4 Dez 2017 - 20:57



Prezados Confrades, boa noite!
Estou precisando de uma grande ajuda, na semana passada precisei trocar duas lâmpadas do painel de instrumentos da minha Classe A, quando estava finalizando a montagem do painel, um dos dois parafusos que prendem o mesmo caiu e ficou no acabamento inferior da coluna, o problema não seria ficar sem um parafuso e sim o barulho que este parafuso iria fazer. Para retirar o tal parafuso, precisei remover: volante; sensor do BAS/ESP -fica atrás do volante-; chave de seta; e a bobina do imobilizador -fica no cilindro da chave-; e enfim o tal acabamento. Após a remontagem o carro simplesmente não quis funcionar mais, detalhe, já trouxe mecânico de confiança -sempre fez serviços no meu carro e nunca deu Zica-
para passar o scanner e nada.
Desde já, agradeço aos confrades, por toda ajuda!
mangabeira1980
mangabeira1980
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 04/09/2017
Interesses : antigomodelismo
Sexo : Masculino País : Brasil
Estado : Amapá
Advertências : Sem restrição

Ir para o topo Ir para baixo

Classe A não funciona depois da retirada do acabamento inferior da coluna de direção! Empty Re: Classe A não funciona depois da retirada do acabamento inferior da coluna de direção!

Mensagem por Convidado 5 Qua 27 Jun 2018 - 20:20



Boa noite! o veículo chega a dar a partida? aparece start erro?
se sim então você deixou solto o conector do L11 que é a bobina do transponder, antena.
se nem dá sinal nenhum então ficou solto o conector do comutador.
o sensor de ângulo de viragem que vem junto com o aspiral de contato do air bag e buzina mesmo que tivessem com o conector solto o veículo daria a partida, entretanto, o mesmo tem que ficar na posição que foi removida sem circulá lo para não sair do centro para não romper a fita.

feito isso não tem mais nada que não o faça funcionar
estamos falando de um W 168 DE 99 - 2005.

Se não conseguir entre em contato antes para evitar imperícia
avatar
Convidado 5
Consultor Técnico
Consultor Técnico

Número de mensagens : 226
Data de inscrição : 20/11/2008
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos