Alertas de avarias inexistentes (erro nos sensores)

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Alertas de avarias inexistentes (erro nos sensores) Empty Alertas de avarias inexistentes (erro nos sensores)

Mensagem por Rafael Possatto Gaigher Qua 4 Dez 2019 - 13:29



Confrades,

Ultimamente tem aparecido mensagens de avarias no painel, porém sem de fato existir o problema ... e depois de ligar/desligar o veiculo, elas somem.

1) Desgaste dos travões: aparece após utilizar os freios algumas vezes, e depois desaparecem. As pastilhas estão ótimas, não chegaram nem na metade. E entendo que após o desgaste da pastilha, o sensor deve ser trocado, então não deveria voltar a funcionar;

2) Luz de matrícula: aparece esporadicamente quando ligo o veículo, mas dou uma olhada e a luz está funcionando normalmente. A avaria desaparece após desligar o veículo;

3) Luz de estacionamento: idem a Luz de matrícula

Não sei se pode ter alguma correlação com a bateria (?), uma vez que a mesma ja tem 6 anos ... ou se pode ser algo mais grave! Não consegui parar pra levar em uma oficina ainda

Obrigado desde já!
Rafael Possatto Gaigher
Rafael Possatto Gaigher
Usuário Bronze
Usuário Bronze

Número de mensagens : 147
Data de inscrição : 29/10/2017
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alertas de avarias inexistentes (erro nos sensores) Empty Re: Alertas de avarias inexistentes (erro nos sensores)

Mensagem por jaystevenns Ter 17 Dez 2019 - 10:24



Verifique se a bateria está ok. Em Mercedes qualquer variação dá problemas meio loucos.
jaystevenns
jaystevenns
Usuário Bronze
Usuário Bronze

Número de mensagens : 230
Data de inscrição : 11/09/2014
Interesses : Carros, musica, amizades
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alertas de avarias inexistentes (erro nos sensores) Empty Re: Alertas de avarias inexistentes (erro nos sensores)

Mensagem por Rafael Possatto Gaigher Ter 17 Dez 2019 - 11:47



Tb desconfio que seja isso, já comprei no mercado livre pra fazer a substituição, vou continuar com a Tudor de 80

Vamos ver se resolve!
Rafael Possatto Gaigher
Rafael Possatto Gaigher
Usuário Bronze
Usuário Bronze

Número de mensagens : 147
Data de inscrição : 29/10/2017
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alertas de avarias inexistentes (erro nos sensores) Empty Re: Alertas de avarias inexistentes (erro nos sensores)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos