Ao abrir porta não acende luz - Classe A 160 99

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ao abrir porta não acende luz - Classe A 160 99 Empty Ao abrir porta não acende luz - Classe A 160 99

Mensagem por _duartmth em Seg 30 Dez 2019 - 11:41



Bom dia.


Fiz a compra da luz de teto para minha Classe A 160 - 99 (W168), bom consegui instalar tudo certinho mas quando vou abrir a porta ele não liga, somente quando desligo a chave na ignição e logo depois desliga com o timer.


Alguém tem alguma ideia de como resolver?

[Você precisa estar registrado e conectado para ver esta imagem.]

(imagem ilustrativa)
_duartmth
_duartmth
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 22/10/2019
Interesses : Dinheiro e carros
Sexo : Masculino País : Brasil
Estado : Mato Grosso do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ao abrir porta não acende luz - Classe A 160 99 Empty Re: Ao abrir porta não acende luz - Classe A 160 99

Mensagem por Convidado 9 em Seg 30 Dez 2019 - 14:08



Quando desliga a ignição é normal acontecer a ação do timmer, deveria acender quando abre a porta sim, checou ligações dos pinos de portas e fusível?
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ao abrir porta não acende luz - Classe A 160 99 Empty Re: Ao abrir porta não acende luz - Classe A 160 99

Mensagem por _duartmth em Seg 30 Dez 2019 - 16:05



Os das portas e fusíveis parecem ok, teria algum projeto ou esquema de fiação da luz de teto para eu poder ver se estão de acordo?
_duartmth
_duartmth
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 22/10/2019
Interesses : Dinheiro e carros
Sexo : Masculino País : Brasil
Estado : Mato Grosso do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ao abrir porta não acende luz - Classe A 160 99 Empty Re: Ao abrir porta não acende luz - Classe A 160 99

Mensagem por W204 em Seg 30 Dez 2019 - 16:11



[Você precisa estar registrado e conectado para ver esta imagem.]

[Você precisa estar registrado e conectado para ver esta imagem.]

_________________
Das Beste oder nichts.
W204
W204
Administrador
Administrador

Número de mensagens : 3317
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ao abrir porta não acende luz - Classe A 160 99 Empty Re: Ao abrir porta não acende luz - Classe A 160 99

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum