C200 2015 Funcionando Normal com a Luz da Injeção acesa.

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

C200 2015 Funcionando Normal com a Luz da Injeção acesa. Empty C200 2015 Funcionando Normal com a Luz da Injeção acesa.

Mensagem por Kadu-RJ Sex 22 Jul 2022 - 15:13



Boa tarde Senhores,

Tenho uma C200 2015 com a luz da injeção acesa, caso funciona liso, um canhão, liga e desliga normal, mas fica com a luz da injeção acesa.

Peguei o carro com 20k km, agora com 40k km esta com esse problema, detalhe que sempre usei Gasolina Comum...hoje me arrependo de não ter usado Pódium.

No último recall na CSS o consultou me disse que é o modulo da bomba que esta com defeito tendo em vista eu ter usado gasolina comum, porém como não se troca somente o modulo da bomba, eu preciso trocar a bomba completa.

Alguém ja teve esse problema e chegou a trocar a bomba completa e solucionou o problema ?
Kadu-RJ
Kadu-RJ
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 22/07/2022
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

C200 2015 Funcionando Normal com a Luz da Injeção acesa. Empty Re: C200 2015 Funcionando Normal com a Luz da Injeção acesa.

Mensagem por lleonel Dom 31 Jul 2022 - 10:42



Essa conversa de usar gasolina comum é mito, o que muda é octanagem, o modulo de injeção vai atrasar o ponto pra poder lidar com isso, vc perde potencia final, no restante são idênticas.

Passa o scanner e veja qual o problema, tenta zerar e rodar pra ver se volta!

ABs
lleonel
lleonel
Usuário Bronze
Usuário Bronze

Número de mensagens : 113
Data de inscrição : 12/02/2021
Interesses : carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

C200 2015 Funcionando Normal com a Luz da Injeção acesa. Empty Re: C200 2015 Funcionando Normal com a Luz da Injeção acesa.

Mensagem por Kadu-RJ Dom 31 Jul 2022 - 12:31



lleonel escreveu:Essa conversa de usar gasolina comum é mito, o que muda é octanagem, o modulo de injeção vai atrasar o ponto pra poder lidar com isso, vc perde potencia final, no restante são idênticas.

Passa o scanner e veja qual o problema, tenta zerar e rodar pra ver se volta!

ABs
Meu amigo não é mito não, infelizmente, eu queria muito que fosse mas não é, no meu caso queimou o módulo que existe acoplado na bomba, e como não se troca somente o módulo, foi preciso eu trocar a bomba completa para resolver o problema.

Meu carro funcionava normal, ligava normal, acelerava normal, um canhão, mas a luz da injeção ficava acesa.

No recall na CSS o consultor de cara disse qual era o problema e como se resolvia pois as pessoas não acreditam que a gasolina comum faz apresentar esses problemas.

Mesmo apagando o erro, ele retornava em seguida quando eu ligava o carro de novo.

Isso é foi na minha W205, ja na W204 eu não sei.

Meu mecanico inclusive comentou ja ter trocado bico injetor de W205 diversas vezes justamente pelo uso de gasolina comum.

Então conselho que dou é sempre usar Pódium, no final a economia da gasolina comum sai muito mais caro.
Kadu-RJ
Kadu-RJ
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 22/07/2022
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

C200 2015 Funcionando Normal com a Luz da Injeção acesa. Empty Re: C200 2015 Funcionando Normal com a Luz da Injeção acesa.

Mensagem por scarela Dom 31 Jul 2022 - 16:54



Rapaz... Nas W204 a luz da injeção acendia quando as polias da árvore de comando do motor não sincronizavam na largada. O carro funcionava normalmente, mas a luz ficava acesa. Tive esse problema. Vale verificar...
scarela
scarela
Usuário Bronze
Usuário Bronze

Número de mensagens : 169
Data de inscrição : 19/12/2011
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

C200 2015 Funcionando Normal com a Luz da Injeção acesa. Empty Re: C200 2015 Funcionando Normal com a Luz da Injeção acesa.

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos