Problema no painel

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Problema no painel Empty Problema no painel

Mensagem por Ricardo Lopes Ter 18 Nov 2008 - 9:10



Caros amigos, meu carro vem apresentando um defeito no painel de instrumentos, que não apaga nunca as luzes da temperatura externa,relógio de horas e odometro.Alguem já teve esse problema. O meu eletricista acha que é problema no módulo da carroçaria, alguem sabe informar onde se localiza tal módulo, pois estou no interior e a concessionária mais próxima fica a 400Km. Alguém sabe informar como conseguir o esquema elétrico do carro, ou pelo menos do painel.Obrigado. :affraid:
Ricardo Lopes
Ricardo Lopes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 18/11/2008
Interesses : automóveis
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por Maurouts Ter 18 Nov 2008 - 9:14



Ricardo, só para esclarecer: depois de trancar todo o carro e subir os vidros, após + - 3 minutos estas luzes ainda permanecem acesas?
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por Ricardo Lopes Sex 21 Nov 2008 - 23:36



Caro amigo, ficam acessas e não apagam nunca,somente desligando o cabo da bateria.Já observei que as luzes internas estão apagando normalmente logo após o fechamento das portas.Abraço.
Ricardo Lopes
Ricardo Lopes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 18/11/2008
Interesses : automóveis
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por Karl Fass. Sab 22 Nov 2008 - 7:30



Existe um módulo que comanda a iluminação dessas informações, quando se abre a porta. Veja se as chaves de sinalização das portas, as que tem pino tipo de alarme de carro comum, e ficam entre as dobradiças, estão funcionando corretamente. Qualquer coisa traga a Floripa que te ajudamos...
avatar
Karl Fass.
Usuário Platina
Usuário Platina

Número de mensagens : 8424
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por Ricardo Lopes Dom 23 Nov 2008 - 23:57



Caro amigo, obrigado pela dica, testei os sensores de porta e estão funcionando perfeitamente, o problema deve ser realmente no módulo, gostaria se possível vc pudesse me informar a localização do módulo para que eu possa verificar.
abraços,
Ricardo
Ricardo Lopes
Ricardo Lopes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 18/11/2008
Interesses : automóveis
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por festina Seg 24 Nov 2008 - 7:29



Por acaso este sistema da iluminacao dos mostradores do painel nao funciona por rele? A mercedes colocou modulo eletronico ate em uma coisa tao simples como essa? Shocked
festina
festina
Usuário Platina
Usuário Platina

Número de mensagens : 2126
Data de inscrição : 30/09/2008
Interesses : carros, motos, jets. Enfim, tudo que tenha motor.
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por Norton Gontijo Seg 24 Nov 2008 - 23:03



num sei não mais acho q isso tem alguma coisa a ver com um sensor q fica perto da luz de teto.

faz um teste retire aquele console la do teto aonde fica as luzes e o comando do teto solar desligue todos os cabos.

uns dias retirando o forro do teto descobri e sem aqule cojunto a termometro,odometro,relogio não funciona nem com a porta aberta.
Norton Gontijo
Norton Gontijo
Usuário Platina
Usuário Platina

Número de mensagens : 2420
Data de inscrição : 10/11/2008
Interesses : MB's and Subaru's
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por Ricardo Lopes Ter 25 Nov 2008 - 11:59



Caros amigos, resolvi o problema simplesmente retirando todos os fusíveis um a um com a bateria conectada e o sistema voltou a funcionar normalmente.
Ricardo Lopes
Ricardo Lopes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 18/11/2008
Interesses : automóveis
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por guido Dom 25 Jul 2010 - 19:21



meu carro tambem apresenta este problema, ocasionando a descarga da bateria, após menos de uma semana sem funcionamento.
partindo da ideia do ricardo, aperfeicoando-a, soh desconectei o fusivel dos instrumentos do painel, na minha c180 1996 eh o numero 10, que tambem comanda o pisca alerta.
fazendo isto a iluminacao de odometro, termometro externo e relogio, apaga, uns 2/3 minutos apos trancar as portas, mas o defeito retorna apos alguns dias.
nao sei este defeito tem alguma relacao com o fato do meu relogio ficar saltando constantemente o digito da hora.
guido
guido
Desativado - dados de registro inconsistentes

Número de mensagens : 32
Data de inscrição : 20/10/2009
Interesses : cinema, artes plasticas, arquitetura, carros antigos
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

Problema no painel Empty Re: Problema no painel

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos