luz bas /esp

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

luz bas /esp Empty luz bas /esp

Mensagem por som Qui 27 Nov 2008 - 9:40



bom dia
andei com a Classe A 2100 km na chuva ,quando cheguei em casa a luz do bas/esp acendeu ,fiz o que o manual diz ,ela apagou ,porém quando preciso frear ela acende novamente. Será que alguém me dar uma dica?
som
som
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 27/11/2008
Interesses : duvidas
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

luz bas /esp Empty Re: luz bas /esp

Mensagem por Andre Buss Qui 27 Nov 2008 - 11:02



Provavelmente problema no sensor de freio.
Andre Buss
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Ir para o topo Ir para baixo

luz bas /esp Empty Re: luz bas /esp

Mensagem por walter paiva Qui 27 Nov 2008 - 11:19



O bom depois de verificar o sensor que o Andre disse é passar o scan para verificar se não tem mais alguma outra coisa de errado. :pos:

Atte,
Walter
avatar
walter paiva
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 1785
Data de inscrição : 02/08/2008
Interesses : b
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Ir para o topo Ir para baixo

luz bas /esp Empty Re: luz bas /esp

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos