Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Brunopps Sex 15 Maio 2009 - 19:45



Tenho uma Mercedes C180 95 e o ventilador parou de funcionar totalmente , procurei em vários fórums internacionais sobre o que poderia ocasionar este problema e acabei chegando a conclusão de que o problema era a resitência do ventilador, comprei um usado por 50 dólares no ebay , ele chegou hoje depois de 50 dias de postado! , fiz a troca do mesmo e o problema ainda continua, o ventilador não dá sinal de vida em qualquer velocidade q o ligue.

Alguém já teve problema parecido ou sabe como consertar?

Agradeço a ajuda.


Última edição por Antônio Elias em Seg 15 Set 2014 - 13:48, editado 1 vez(es) (Motivo da edição : Inserido Ar Condicionado no título para identificar qual ventilador o tópico se refere!)
Brunopps
Brunopps
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 18/03/2009
Interesses : Fórum mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Ventilador não funciona

Mensagem por MATIAS Sab 16 Maio 2009 - 15:53



Ora aqui vai uma pergunta idiota: já conferiu o fusivel do mesmo? :roll:
MATIAS
MATIAS
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 48
Data de inscrição : 22/03/2009
Interesses : CARROS E MULHERES
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Convidad Sab 16 Maio 2009 - 19:14



Brunopps:
A qual ventilador voce esta se referindo?
avatar
Convidad
Convidado


Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por festina Dom 17 Maio 2009 - 11:46



Se for o interno, pode ser carvão gasto. A minha estava assim, um bom eletrecista resolve.
festina
festina
Usuário Platina
Usuário Platina

Número de mensagens : 2126
Data de inscrição : 30/09/2008
Interesses : carros, motos, jets. Enfim, tudo que tenha motor.
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Norton Gontijo Dom 17 Maio 2009 - 13:58



Qual ventilador? Do ar condicionado ou as ventoinhas na frente do carro?

Qualquer um que seja esta facil de testar eles, é só tirar e testar no 12v direto na bateria.
Norton Gontijo
Norton Gontijo
Usuário Platina
Usuário Platina

Número de mensagens : 2420
Data de inscrição : 10/11/2008
Interesses : MB's and Subaru's
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Brunopps Seg 18 Maio 2009 - 8:35



Bom Dia a Todos!

O ventilador que não funciona é o interno , do ar condicionado ou ar quente.
Já conferi todos os fusíveis do carro , não há nenhum queimado.
O ventilador já foi retirado por um técnico em ar condicionado e funcionou ligado direto na bateria.

O que poderia ser?

Esse fim de semana desmontei o painel para retirar o controle do ar , o meu é daquele modelo manual que gira. Ao meu ver estava tudo OK , a não ser por um pouco de ferrugem em certos pontos de solda q eu mesmo limpei.

Obrigado a todos.
Brunopps
Brunopps
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 18/03/2009
Interesses : Fórum mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Edugargamel Ter 19 Maio 2009 - 20:47



Bruno, pode ser problema de relé. Pesquisei no catálogo e verifiquei a existência de três peças com as seguintes especificações:

Relé do Ventilador auxiliar - 0015428219
Relé 1º Estágio - 0025420119
Relé 2º Estágio - 0015429619

Acredito que podem ser os relés ou o chicote, caso não sejam os fusíveis, pois você disse que não funciona em nenhum estágio e direto no 12v funciona.

Mas antes de comprar, veja se é isso mesmo, tem como testá-los, ficam na caixa de fusível. Para retirá-los tem que soltar os parafusos e retirar uma tampa, se eu soubesse postar imagem, tenho no meu micro.

Sou membro iniciante no forum, mas alguns problemas são vivenciados em outras máquinas também.

Sei que não é o tópico, mas poderia me dizer se foi complicada a compra no ebay?

Obs. dados do catálogo da 280.
Edugargamel
Edugargamel
Usuário Bronze
Usuário Bronze

Número de mensagens : 136
Data de inscrição : 28/03/2009
Interesses : Troca de Informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Brunopps Qua 20 Maio 2009 - 9:23



Olá Eduardo,

Obrigado pela ajuda , eu tenho aqui o EPCnet da mercedes pra conferir se no meu carro tem esses relés.

Sempre compro no ebay , não há problemas se vc sabe de quem comprar e é claro q tbm não vai querer comprar um motor inteiro pois com certeza ele iria parar na alfândega e iria ser taxado mais caro do que vc pagou por ele.

Obrigado,
Bruno P.
Brunopps
Brunopps
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 18/03/2009
Interesses : Fórum mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por CRPACHECO Qua 20 Maio 2009 - 13:39



Olá Bruno, vc disse que sempre compra no e-bay. É sempre com o mesmo vendedor? poderia indicar algum?
CRPACHECO
CRPACHECO
Usuário Bronze
Usuário Bronze

Número de mensagens : 76
Data de inscrição : 28/12/2008
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Brunopps Qua 20 Maio 2009 - 15:58



Não compro com um vendedor , compro com o que tiver a peça que preciso!
Brunopps
Brunopps
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 18/03/2009
Interesses : Fórum mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por festina Sex 6 Nov 2009 - 17:19



Bruno, resolveu seu problema com o ventilador? Caso positivo, poderia postar qual o defeito. A minha está com as velocidades meio loucas, quando ligo no 1 funciona como se estivesse no 3, aperto o botão dai funciona normalmente. Me falaram que pode ser a peça que gira com mau contato. Irei desmontar para verificar, inclusive farei um passa a passo para postar.
festina
festina
Usuário Platina
Usuário Platina

Número de mensagens : 2126
Data de inscrição : 30/09/2008
Interesses : carros, motos, jets. Enfim, tudo que tenha motor.
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Brunopps Sex 6 Nov 2009 - 17:47



Sim , resolvi meu problema.

Na verdade eram dois problemas:

Problema 1 : Foi o problema que eu mesmo causei , Meu carro deu problema na chave de ignição , a peça que fica embaixo do miolo de ignição que faz girar o comutador se quebrou, então eu mesmo desmontei para trocar, só que como sou muito curioso abri o comutador que não tinha problema nenhum para olhar , limpar e lubrificar caso preciso.
Ao abri-lo e limpá-lo notei que um dos contatos móveis ficava sempre encostado no contato fixo , então cheguei ele para trás para encostar só quando a chave girasse.
E ESSE FOI O PRIMEIRO ERRO , O CONTATO TEM QUE FICAR ENCOSTADO UM NO OUTRO MESMO , É PARA USAR O AR QUENTE RESIDUAL QUANDO O CARRO ESTIVER DESLIGADO , E CONSEQUENTEMENTE DESENCOSTANDO O CONTATO O SISTEMA DE VENTILADORES NÃO FUNCIONARIA POR COMPLETO.

Depois que consertei o que havia estragado o ar voltou ao normal, só que às vezes parava e voltava.

Problema 2 : era na caixa de fusíveis

A parte de cima da caixa de fusíveis (onde se encontram os fusíveis pequenos) ao desmontá-la vc irá notar dois grandes contatos na parte de trás , como se fossem duas tomadas achatadas , presumo que elas não estavam tendo bom contato , então depois de apertá-las para entrar bem firmes o ar parou de dar qualquer problema.

E foi assim depois de uns 7 meses com o ar sem funcionar , depois de vários eletricistas e várias peças compradas que consertei meu ar novamente.

Att,
Bruno P.
Brunopps
Brunopps
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 18/03/2009
Interesses : Fórum mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Lexx Sex 6 Nov 2009 - 17:54



Brunp quem foi q te ajudou a chegar ao diagnostico final ?
avatar
Lexx
Usuário Prata
Usuário Prata

Número de mensagens : 322
Data de inscrição : 26/06/2009
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Brunopps Sex 6 Nov 2009 - 17:57



Eu mesmo, fiquei com uma mosca na cabeça durante esse tempo todo por ter mexido naquele comutador. então resolvi desmontá-lo e acertei em cheio.
Brunopps
Brunopps
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 18/03/2009
Interesses : Fórum mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Edugargamel Qua 11 Nov 2009 - 23:12



Bruno,

Não entendi o que seriam as duas tomadas achatadas da caixa de fusíveis. Ficam embaixo, junto com os fios? É que meu ar parou de gelar e estou tentando ver o que posso fazer.

Abs.

Edu
Edugargamel
Edugargamel
Usuário Bronze
Usuário Bronze

Número de mensagens : 136
Data de inscrição : 28/03/2009
Interesses : Troca de Informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Brunopps Qui 12 Nov 2009 - 7:58



Bom Dia Edu,

Irei explicar onde ficam as tomadas , mas acho que o seu problema só teria a ver com elas se o ar parasse completamente , ou se ele parasse e voltasse às vezes , indicando um mal contato.

As tomadas ficam na caixa de fusíveis, para chegar até elas basta tirar alguns parafusos em cima da caixa de fusíveis.

Imagine a caixa de fusíveis, ela é retangular, e depois de desmontá-la vc verá que é dividida em dois retângulos, cada um com seus fusíveis, em cima estão os fusíveis coloridos certo? embaixo estão os fios, e na lateral fina do retângulo em direção ao parabrisa estarão as tomadas achatadas, é por elas que se passa a energia para fazer funcionar todos os dispositivos do carro.

A parte do meu que estava com problemas era o retangulo mais próximo do motor , acho que deve ser igual no seu carro.

Até mais,
Bruno P.
Brunopps
Brunopps
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 18/03/2009
Interesses : Fórum mercedes
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ventiladores Ar condicionado não funcionam em nenhuma velocidade Empty Re: Ventiladores Ar condicionado não funcionam em nenhuma velocidade

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos