Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Laurival Seg 15 Jun 2009 - 12:21



Klaus, por favor evite escrever todo o texto em maiusculas.
avatar
Laurival
Cadastro desatualizado pendente regularização

Número de mensagens : 4496
Data de inscrição : 21/10/2007
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Convidad 3 Seg 15 Jun 2009 - 12:26



Mas ele está gritando, intensionalmente, de alegria!!!rsrsrsrs
avatar
Convidad 3
Usuário Platina
Usuário Platina

Número de mensagens : 4838
Data de inscrição : 22/05/2009
Interesses : Aprender e papear sobre MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Laurival Seg 15 Jun 2009 - 12:27



Então esta perdoado, com certeza!

Mas evite ok?
avatar
Laurival
Cadastro desatualizado pendente regularização

Número de mensagens : 4496
Data de inscrição : 21/10/2007
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Klaus S. N. de Souza Seg 15 Jun 2009 - 12:57



ainda bem que temos companheiros que entendem o nosso ponto de vista!!!!!!! valeu pelo apoio Luiz Pinheiro !!!!!!!!!!!!!!!!!!!!!!!!!!!!
Klaus S. N. de Souza
Klaus S. N. de Souza
Usuário Prata
Usuário Prata

Número de mensagens : 473
Data de inscrição : 14/06/2009
Interesses : Amante Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Maurouts Seg 15 Jun 2009 - 13:13



Pegando um gancho na conversa, o carro deve ligar no P e no N?

Salvo engano, meu carro só dá partida no P...

Obrigado
Maurouts
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2218
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Convidad Seg 15 Jun 2009 - 13:32



Pessoal,

O Forum deve ter um padrão estético, inclusive para a visualização ficar agradavel. Quando for o caso de "GRITAR", vamos, por favor, usar apenas uma ou duas palavras.
avatar
Convidad
Convidado


Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Karl Fass. Seg 15 Jun 2009 - 13:43



Que eu saiba, ligar em N e P. Acho que no seu, só tira ou põe a chave em P, o que é normal. Mas ligar?? Liga nas duas...
avatar
Karl Fass.
Usuário Platina
Usuário Platina

Número de mensagens : 8425
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por gilberto/sp Seg 15 Jun 2009 - 14:30



Na minha C280 aconteceu exatamente isso. Virava a chave, mas o motor não girava. Estava no estacionamento onde ela fica guardada. Fiz chupeta com um C4 e nada. Com uma Classe A e nada. Pela 3º vez, o manobrista enconstou uma Santa Fé e pegou de primeira.
gilberto/sp
gilberto/sp
Usuário Platina
Usuário Platina

Número de mensagens : 1600
Data de inscrição : 11/03/2008
Interesses : Mercedes e Citroën
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Xenon Seg 15 Jun 2009 - 14:38



santa fe e forte. :D :D :D
Xenon
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Klaus S. N. de Souza Seg 15 Jun 2009 - 15:17



Gilberto no domingo qdo encostou o carro de um conhecido para fazer chupeta, achava que estaria com os problemas sanados, pois bem, quem disse que funcionou??!!! Tratava-se de um sapce fox, e o cabo para chupeta é destes comuns que carregamos vez ou outra, sabe amarelo!? Pois é de nda adiantou! Bateria de pouca amperagem e cabo muito fino, não dão conta de girar o " pequenino " motor !!!!! estou correto Maluhy???
Talvez se tivesse deixado por uns 10 minutos ou mais deveria ter funcionado ! Mas se la vii!!!!!
Hj qdo um eletricista chegou a minha casa tinha uma bateria tão gde ou maior que a da MB, e o cabo preto daqueles reforçados, foi na hora, conectou e pegou !!

Mas devemos estar atentos as recomendações de não executar este tipo de " manobras " ( ou chupeta ) mas graças a deus deu tudo certo !
Klaus S. N. de Souza
Klaus S. N. de Souza
Usuário Prata
Usuário Prata

Número de mensagens : 473
Data de inscrição : 14/06/2009
Interesses : Amante Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Andre Buss Seg 15 Jun 2009 - 15:20



Eu compro uma bateria nova, chupeta nem pensar. Só se for desplugar a bateria carregar e plugar novamente. Por isso eu nunca deixo a chave e nem deixo manobrarem meu carro. Um manobrista pega meu Classe A para fazer chupeta ele pode agendar horário pra falar com o capeta. Laughing
Andre Buss
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Xenon Seg 15 Jun 2009 - 15:26



hoje fiz chupeta.
fui pegar a w140 depois de qse2 meses e ela nao pegou.
o q fiz? chupeta1.
depois qdo cheguei no joao bosco nao ligou mais. chupeta2.
depois fui na loja de bateria e comprei.
NO CHUPETA3!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Xenon
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Convidad Seg 15 Jun 2009 - 15:31



Xenon quando é que vc vai mostrar essa w140?
avatar
Convidad
Convidado


Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Frederico Seg 15 Jun 2009 - 15:32



Tô contigo André, tenho no carro uma bateria especial para dar "chupeta" no carro, mas somente em emergências mesmo, outra coisa é o cabo, se for muito fino, são em torno de 100A, amigo... dependendo toca fogo em tudo.
Frederico
Frederico
Frederico
Usuário Ouro
Usuário Ouro

Número de mensagens : 893
Data de inscrição : 11/12/2008
Interesses : Mercedes Benz, motores fortes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por gilberto/sp Seg 15 Jun 2009 - 15:38



Cuidado com tanta chupeta Xenon! rs...

Klaus, eu também tenho esse cabo de bateria que é vendido em auto peças. Não presta! Tive que pegar emprestado um no estacionamento. Cabo fino, e carro com bateria pequena, não dava nem sinal de o motor girar.
Fiz a chupeta pois o carro estava no 3º subsolo de um estacionamento. Logo em seguida comprei uma bateria nova.
gilberto/sp
gilberto/sp
Usuário Platina
Usuário Platina

Número de mensagens : 1600
Data de inscrição : 11/03/2008
Interesses : Mercedes e Citroën
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Xenon Seg 15 Jun 2009 - 15:39



epico,so vc ainda nao viu a minha w140.......
acho q vc esta faltando muito evento...... :D Laughing Laughing
agora esta no SPAjoaobosco para umas merecidas revisoes...hhh....
so a bateria foi 400 pilas......tenho q ganhar dinheiro.....
Xenon
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Convidad Seg 15 Jun 2009 - 15:41



De fato eu nunca fui nos encontros de pizza, mas tenho visto as fotos (quando tem!), e nunca apareceu essa w140........
avatar
Convidad
Convidado


Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Laurival Seg 15 Jun 2009 - 15:44



Eduardo, opa, opa, sempre tem foto nos eventos!

E larga a mão e vá ás pizzas, é muito divertido, com certeza!
avatar
Laurival
Cadastro desatualizado pendente regularização

Número de mensagens : 4496
Data de inscrição : 21/10/2007
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Gaby Iskandar Seg 15 Jun 2009 - 15:45



No ''N'' nao liga nao.. pelo menos a daqui
Gaby Iskandar
Gaby Iskandar
Cadastro desatualizado pendente regularização

Número de mensagens : 832
Data de inscrição : 11/08/2008
Interesses : automoveis
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Convidad Seg 15 Jun 2009 - 16:02



Laurival vou ir sim. No proximo Sala VIP.
avatar
Convidad
Convidado


Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Laurival Seg 15 Jun 2009 - 20:15



Te espero lá, caro amigo!
avatar
Laurival
Cadastro desatualizado pendente regularização

Número de mensagens : 4496
Data de inscrição : 21/10/2007
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Norton Gontijo Seg 15 Jun 2009 - 20:40



Xenon que xupetada eim...hahahahahahahahahaha
Estes cabos que vendem em auto peças não vale nada (não da contato direito), eu tenho uns aqui,era do padrão do predio que meu pai reformou eles é grosso enfio as ponta deles nos polo da bateria e pega de primeira.

Quanto ao carro ou a bateria acho que não tem nada a ver, já liguei varias vezes a minha C280 fazendo chupeta do Subaru Vivio com bateria de 45Ah.

Xenon deixa sua W140 comigo que ando nela o dia inteiro, ai não vai precisar de fazer chupeta.
Norton Gontijo
Norton Gontijo
Usuário Platina
Usuário Platina

Número de mensagens : 2420
Data de inscrição : 10/11/2008
Interesses : MB's and Subaru's
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Borba Qua 17 Jun 2009 - 14:04



Xenon,

faca uma avaliacao tecnica no Joao ,se e' viavel instalar uma chave geral no negativo da bateria ,se voce nao anda muito com ele deixe a bateria desligada para evitar descarga a longo termo....nos meus 2 ( W 126 E w107) eu instalei chave geral e as baterias duram muito mais ,porem na W140 eu nao sei sem com todos os modulos a mais e' possivel sem perda de alguma memoria de algum modulo...

abracao,
Borba
Borba
Usuário Platina
Usuário Platina

Número de mensagens : 1080
Data de inscrição : 22/10/2007
Interesses : MB's V8,MOTOR V8,AUTOMOBILISMO com V8, MODELISMO com V8
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por frances Sex 18 Dez 2009 - 19:45



Olá a todos!!

Hj de manhã meu carro não quiz pegar de jeito nenhum, chamei o auto eletricista e pegou na ligação direta, na oficina eletrica o carro estava funcionando normalmente nem parece que não pegava, o tecnico me falou que poderia ser o sensor da posição P, ou seja o sensor não está identificando o carro na posição P dai de não dar nem sinal....pq a bateria está ok e o motor de arranque tb esta ok. o modelo é c280 sport 95 plus, caso for realmente sensor como faço para comprar ou seria melhor consertar a peça???

abraços
frances
frances
Usuário Prata
Usuário Prata

Número de mensagens : 441
Data de inscrição : 17/11/2009
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Lexx Sex 18 Dez 2009 - 19:50



aconteceu o mesmo na minha, só dava partida em N ; recuperei a peça mas num durou muito, aproveitei e comprei uma nova no Paraguay, essa peça tb é interruptor da luz de ré....
avatar
Lexx
Usuário Prata
Usuário Prata

Número de mensagens : 322
Data de inscrição : 26/06/2009
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Ir para o topo Ir para baixo

Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais) - Página 2 Empty Re: Partida c 280 sport 98 não liga!!! (não dá partida - todas luzes normais)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos