aquece nao pega mais

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

aquece nao pega mais

Mensagem por cesar moura em Seg 19 Dez 2011 - 17:07

ola
tenho uma classe a 2000 que quando esquenta nao pega mais.
se deixar parada por 40,50minutos, ela da a partida normalmente

cesar moura
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 19/12/2011
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: aquece nao pega mais

Mensagem por TZero em Seg 19 Dez 2011 - 17:11


....se fosse outros tempos, jurava que era bobina.....

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.

TZero
Moderador
Moderador

Número de mensagens : 4136
Data de inscrição : 09/08/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: aquece nao pega mais

Mensagem por TIMBALADA em Seg 19 Dez 2011 - 20:30

Pode ser sensor de rotaçao

TIMBALADA
Usuário Bronze
Usuário Bronze

Número de mensagens : 155
Data de inscrição : 09/06/2011
Sexo : Masculino País : Brasil

http://www.rodobrastransp.com.br

Voltar ao Topo Ir em baixo

Re: aquece nao pega mais

Mensagem por Conteúdo patrocinado Hoje à(s) 14:31


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum