A190 automatico

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A190 automatico

Mensagem por Lobo em Ter 15 Abr 2008 - 14:33

Na primeira ligada do dia o motor pega de primeira mas apohs trabalhar alguns segundos aas vezes morre. Dando-se a partida novamente pode ser que tal comportamento se repita uma ou duas vezes. Alguma dica ?

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Andre Buss em Ter 15 Abr 2008 - 16:06

Corpo da borboleta sujo, ou o sensor do corpo sujo.
Nos modelos 03 para frente mudou o sistema de leitura MAF e com essa mudança ele pode pegar sujeira o que vai fazer o carro morrer nas primeiras pegadas depois o sensor esquenta e o problema some.

PS: não esqueçe que eu se puder quero comprar o seu carro. Smile

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Lobo em Ter 15 Abr 2008 - 16:19

Andre,

Algo que eu mesmo possa tentar fazer antes de levar o carro aa oficina ? Grato !

Abraços,

Renato.

P.S. : nao esquecerei, vc serah o primeiro da fila !

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Andre Buss em Ter 15 Abr 2008 - 16:30

Lobo, eu levaria na oficina o sensor é bem delicado uma manobra errada e adios, esse tipo de problema é sempre chato porém simples de resolver.
Pessoal qualificado resolve fácil e barato, esse tipo de caso não dá para confiar muito no Stardiagnoses já que ele pode ser enganado por fatores externos, quando o meu carro ficou pesado para pegar por exemplo era o motor de partida só que para o Star era o módulo do câmbio, módulo da injeção e corpo da borboleta. :tl:

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Lobo em Qua 16 Abr 2008 - 12:42

Andre,

A sujeira que vc menciona viria do combustivel ? Esse carro costuma ser abastecido com Shell V-Power. Adicionar algo (o que ?) ao tanque ou mudar de combustivel (para Podium) poderia promover uma limpeza ?

Abraços,

Renato.

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Andre Buss em Qua 16 Abr 2008 - 14:05

O corpo suja com ou sem aditivo, assim como em qualquer carro ele tem que ser limpo de tempos em tempos.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Lobo em Qui 8 Maio 2008 - 13:32

Depois de duas semanas parada pegou de primeira sem apresentar o mau comportamento descrito mesmo tendo-se esquecido de se esperar terminar os poucos segundos de acionamento da bomba de gasolina. Em partidas subsequentes no mesmo dia e nos dias seguintes seguiu normal.

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Andre Buss em Qui 8 Maio 2008 - 15:11

Gasolina ruim?

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Lobo em Qui 8 Maio 2008 - 16:25

O posto e a gasolina de abastecimento continuaram sendo os mesmos ...

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Andre Buss em Qui 8 Maio 2008 - 16:29

Pode ser o corpo sujo, já que quem realmente liga o carro é o tipstart, as vezes ele aborta se algum parâmetro não estiver como ele quer.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Lobo em Ter 27 Maio 2008 - 13:10

A partida continua normal mas em duas ocasioes, numa manobrando e noutra parado num semaforo, em ambas com o cambio em D, o carro fez menção de fazer força para traz ! Alguma ideia do que aconteceu ? Pode voltar a acontecer ? Algo deve ser examinado ?

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Andre Buss em Ter 27 Maio 2008 - 13:33

Lobo, isso me parece perda de torque, e geralmente isso é oleo vencido.
Fica atento aos retentores do câmbio que com água torneiral ou óleo vencido (que esquenta MUITO) contumam provocar perda de pressão no câmbio ou pior se os retentores do arrefecimento vazarem água do radiador vai para dentro do câmbio e ai BUM.
Quantos km está agora?

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Borba em Ter 27 Maio 2008 - 13:42

Lobo,

O que acontece com o passar do tempo e' de acumulo de carbonizacao de residuos de oleo + combustivel +gases queimados da combustao,que tem uma certa quantidade de "refluxo" vindos do coletor de admissao .....

devido ao cruzamento de valvulas existe uma "pulsacao" normal do motor quando em condicoes de trabalho, pulsacao esta que retorna parte de gases da combustao misturados com oleo lubrificante e combustivel ( em pequenas proporcoes obviamente) mas que com o acumulo de km esta "mistura" acaba se acumulando em volta das extremidades da borboleta de aceleracao causando uma deficiencia no assentamento da borboleta no corpo de admissao e consequente erros de leitura do ar de passagem.....

abracos,

Borba
Usuário Platina
Usuário Platina

Número de mensagens : 1080
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Lobo em Ter 27 Maio 2008 - 13:46

Andre,

Pouco menos de 11mil Km. Oleo do cambio vencido ? O carro eh de abril / maio de 2005, mal fez 3 anos !

Abraços,

Renato.

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Andre Buss em Ter 27 Maio 2008 - 14:03

Lobo, provavelmente é o corpo da borboleta sujo, mas mesmo com 11mil km o seu filtro de óleo não vai mais funcionar 100% já que ele morre com 2 anos.
Só que isso vai provocar um desgaste maior no óleo, agora com 11mil é quase impossível o óleo e filtro ferrarem ao ponto do câmbio ficar estranho.
Apesar que classe a com 28mil já ferrou câmbio por retentor rompido.
No seu caso acho mais provável o corpo sujo, faz um teste deixa o carro em algum piso plano coloca no D e deixa o carro andar sem acelerar se ele ficar variando a rotação é corpo sujo, apesar que as vezes ele nem varia e o bichinho lá ta sujo heeheh

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A190 automatico

Mensagem por Conteúdo patrocinado Hoje à(s) 20:25


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum