problema na marcha

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

problema na marcha

Mensagem por Lucilio em Ter 6 Maio 2008 - 15:16



ola tenho um classe A 160, ele apareceu uma sigla F no painel, o mecanico meu de confiança, conferiu todos os sensores de embreagem, ele tem um classe A dai foi trocando as pecas para testar, bom o problema ficou ainda pior pq agora a sigla F apagou porem qd funciona o carro as marchas nao engatam somente com a roda levantada, ai qd coloca eleno chao trava tudo, qria q alguem me desse uma luz, pq aki nao tem concersionaria mercedes (palmas TO) epreciso do automovel p locomover...pedi q testasse o sensor d freio, e nada tb
avatar
Lucilio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 06/05/2008
Interesses : Respostas a perguntas
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problema na marcha

Mensagem por ATS em Ter 6 Maio 2008 - 15:30



Lucilio,

O [Você precisa estar registrado e conectado para ver este link.] é membro do Fórum e tem uma oficina em SP e é especialista em Classe A. Provavelmente ele poderá auxiliá-lo.
avatar
ATS
Usuário Platina
Usuário Platina

Número de mensagens : 2424
Data de inscrição : 22/10/2007
Interesses : Mercedes antigas, BMW auto und motorrad, carros e motos antigas, scooters, bicicletas...
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problema na marcha

Mensagem por Andre Buss em Ter 6 Maio 2008 - 15:53



O seu é manual certo? Se sim provavelmente vais precisar de um Scaner para ver qual sensor está causando essa pane. Ficar trocando sensor pode ser pior, veja se não é problema nos conectores do módulo de ignição.
No mais vamos esperar o Jorge para ver se ele faz idéia do que pode ser.
avatar
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

prolblema sanado

Mensagem por Lucilio em Qua 7 Maio 2008 - 14:09



eae amigos, meu mecanico ligou p jorge, cara uma pessoa fantastica, foi em cima do problema
era uma regulagem no mod aks......o carro ta 100% agora, vlw pelas dicas e se precisarem de mim to aki agora tb como membro abraços
avatar
Lucilio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 06/05/2008
Interesses : Respostas a perguntas
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problema na marcha

Mensagem por Andre Buss em Qua 7 Maio 2008 - 14:30



Que bom, o Jorge é realmente um Stardiagnosis ambulante. Para-Benz Jorge. : pl : : pl :
avatar
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problema na marcha

Mensagem por Jorge Martins em Qua 7 Maio 2008 - 21:02



É muito bom pode ajudar alguém, principalmente quando ela se encontra em um lugar tão distante. (Palmas Tocantins ) Boa Sorte com a Caranga!!!
Abração a todos.
avatar
Jorge Martins
Usuário Prata
Usuário Prata

Número de mensagens : 312
Data de inscrição : 01/02/2008
Interesses : Profissionais
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problema na marcha

Mensagem por Convidad em Qua 7 Maio 2008 - 22:35



Grande atuação Jorge! : pl :

Em nome de todos os membros do FMBB agradecemos sua colaboração.

Este é o verdadeiro espírito do fórum!

Parabéns!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: problema na marcha

Mensagem por Xenon em Qui 8 Maio 2008 - 9:50



para-benz jorge!!!!!!!!!!!!!! :D :D :D
meu conceito sobre vc subiu muito. :D :D :D
abraços.
avatar
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problema na marcha

Mensagem por Eugenio Chiti em Qui 17 Jul 2008 - 9:29



Sobre o câmbio manual: em meu A 160 99, desde zero, é às vezes um pouco difícil engatar a primeira e segunda marchas. Apesar de os sincronizadores do Classe A serem duplos. Vi uma vez na concessionária, no fichário com os boletins de atualizações, que para estes casos existe um procedimento de troca de componentes do câmbio. Não me deixaram, é claro, ver os detalhes, e achei que não valeria a pena reclamar deste "defeito". Alguém sabe mais detalhes?
avatar
Eugenio Chiti
Usuário Bronze
Usuário Bronze

Número de mensagens : 117
Data de inscrição : 02/07/2008
Interesses : Autos
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problema na marcha

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum