Apresentação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Apresentação

Mensagem por karla cardozo em Dom 2 Ago 2015 - 19:05

Boa noite!
Falo do Espírito Santo e estou na minha 4ª Classe A.
Desta vez possuo uma 160 ano 2004.
Estou com um problema dificil de se identificado(segundo alguns mecânicos que consultei), em algumas vezes eu do a partida no carro, o motor funciona, mas não acelera e marcador da rotação do motor nem mexe, o carro anda lentamente no maximo 15km/h , esporo alguns minutos ou horas e ela volta a funcionar normalmente.
O que pode ser?

Grata

karla cardozo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 02/08/2015
Sexo : Feminino

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Coronel em Dom 2 Ago 2015 - 19:37

Karla,
Seja bem vinda ao fórum.
Logo algum confrade que já teve essa experiência com Classe A aparece para auxiliar.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Coronel
Moderador
Moderador

Número de mensagens : 2945
Data de inscrição : 20/09/2009
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por S. Augusto da Silva em Seg 3 Ago 2015 - 14:01

Bem vinda,Karla.
Como mencionou Coronel, logo alguém vai lhe ajudar.
Experts em estrelas é o que não nos falta aqui.
Abraços de Cabo Frio onde vivo e vcs passam as férias . Very Happy Very Happy

S. Augusto da Silva
Usuário Ouro
Usuário Ouro

Número de mensagens : 690
Data de inscrição : 16/04/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por luiz oliveira em Seg 3 Ago 2015 - 18:06

bem-vinda,confrade

forte abraço


luiz oliveira    cabo frio     rj

luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1442
Data de inscrição : 24/08/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Pedroalexrj em Seg 3 Ago 2015 - 22:29

Seja BENZvindo meu caro.
Infelizmente, não entendo mto de W168...mas tem bastante gente aqui que pode lhe ajudar.
Não deixe de postar fotos da sua estrela nova.
forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por rodkingrj em Ter 4 Ago 2015 - 15:20

Seja bem vindo.

rodkingrj
Usuário Prata
Usuário Prata

Número de mensagens : 487
Data de inscrição : 20/09/2014
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Antônio Elias em Ter 4 Ago 2015 - 16:08

Karla, seja bem vinda ao Fórum.

Qual o modelo da sua Classe A, com câmbio mecânico ou a Elegance automática?

Pelo seu relato, se não acharam nada acredito que o problema pode estar no sensor Map ou no cartucho de Bobinas de ignição; mais provável este ítem (bobinas) porque engana muito reparador experiente, esse modelo não usa cabo de velas e etc, carro fraco costuma ser bobina com defeito e o diagnóstico com scanner nem sempre é claro para direcionar a ela, no nosso A190 do mesmo ano que o seu aconteceu isso e na própria Concessionária se descobriu o defeito experimentando outra peça nova.

Fora hipóteses com bobina e Map, velas fora de especificação também acontece isso, a vela original de W168 é uma de 3 eletrodos, cheque por precaução qual está no carro porque há oficinas instalando uma vela nacional paralela de 1 eletrodo barata que funciona a contento no início e com pouco tempo já começa apresentar falhas, alto consumo e etc. 

Se for Elegance automática, já vejo outras hipóteses.

O Classe A não é um Mercedes para curioso aprender mexer, infelizmente a grande maioria de mecânicos comuns multimarcas não entendem absolutamente nada de Classe A e nem procuram treinamento para tal ou adquirir um scanner compatível com a Ecu e etc, provavelmente em função do número de W168 circulando, dura realidade.

É um prazer recepcioná-la.

Abraços,

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Conteúdo patrocinado Hoje à(s) 6:27


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum