Apresentação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Apresentação

Mensagem por Rodrigo Rodrigues em Ter 6 Dez 2016 - 22:42



Boa noite caros confrates, meu nome é Rodrigo e sou novo por essas bandas. Já tive outros Mercedes, excelentes carros como todos aqui já conhecem, e agora adquiri um C250 cgi W204, 2012 com kit estético AMG, e por três vezes num espaço de 5 meses tive um problema que percebi lendo e conversando, ser comum aos c250 porém ainda não achei uma unanimidade na causa, que é ele na estrada, ao ser mais exigido ascender a luz do motor no painel, e perder bastante potência. Achava que tinha colocado um filtro de ar com pouca vazão, e troquei por um K&N, mas voltou a acontecer. Alguém tem uma luz sobre o assunto, e poderia compartilhar? Um grande abraço a todos.

Rodrigo Rodrigues
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 14/11/2016
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Aprensentação Allan

Mensagem por allansantarlacci em Ter 6 Dez 2016 - 22:49



Bom noite confrades, cheguei aqui buscando fóruns. Temos uma C280 Elegance Prata 1996. Tratada com deferência aos outros carros da família. O nosso xodó.

allansantarlacci
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 02/01/2015
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Valdinei Nelvo em Qua 7 Dez 2016 - 11:30



Seja Bem Vindo Rodrigo ,

Grande Abraço fique com DEUS

Valdinei Nelvo
Usuário Bronze
Usuário Bronze

Número de mensagens : 193
Data de inscrição : 24/04/2015
País : Paraguay
Estado : Mato Grosso do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum