Esguicho d´água

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Esguicho d´água

Mensagem por Maurouts em Qui 28 Ago 2008 - 22:31



Pessoal, o esguicho de água do parabrisa do meu carro não está funcionando em um dos terminais, já tentei limpá-lo e desobstruí-lo com uma agulha, mas não resolveu.

Alguém sabe o que devo fazer?

Grato,

Mauro
avatar
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2214
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Convidad 2 em Sex 29 Ago 2008 - 7:51



já verificou a conexão interna das mangueiras de alimentação dos esguichos???

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Maurouts em Sex 29 Ago 2008 - 9:17



Sim, parece estar tudo bem e não há vazamentos.
avatar
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2214
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Xenon em Sex 29 Ago 2008 - 9:18



motor funciona?
avatar
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Maurouts em Sex 29 Ago 2008 - 9:29



sim, o motor funciona, pois somente um terminal não lança água no parabrisa adequadamente. Na verdade ele esguicha bem fraquinho, como se houvesse algum entupimento.

O outro terminal está 100%, imagino, portanto, que deva ser um motor para ambos os terminais de lançamento de água, certo?

Mauro
avatar
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2214
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Xenon em Sex 29 Ago 2008 - 9:35



entao esta entupido....um alfinete fininho.......pode ajudar....
avatar
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Maurouts em Sex 29 Ago 2008 - 9:52



Já tentei desentupir de todas as formas mas não funcionou. Tive um Marea e certa vez aconteceu o mesmo problema, tive que trocar umas valvulas, uma em forma de "Y" e outra em forma de "I", ambas ficavam conectadas às mangueiras do esguicho próximo dos terminais de lançamento d´água no parabrisa. Parecem que elas entopem ou param de funcionar corretamente, o detalhe é que não sei se as Mercedes usam estas válvulas, pelo menos não as encontrei ainda... (são pequenas pecinhas de plásticos pretas que custavam uma mixaria danada...)
avatar
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2214
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Krycek em Sex 29 Ago 2008 - 10:56



Se esguicha com pouca pressão tá mais com cara de algum vazamento no sistema.

Krycek
Moderador
Moderador

Número de mensagens : 8302
Data de inscrição : 13/07/2008
Interesses : .
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Maurouts em Sex 29 Ago 2008 - 11:45



Consegui o desenho do sistema, agora terei de desvendar o mistério de qualquer jeito.
avatar
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2214
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Convidad 2 em Sex 29 Ago 2008 - 14:39



É entupimento...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Maurouts em Sab 30 Ago 2008 - 17:00



Problema identificado!

O terminal de esguicho em questão está quebrado por dentro. Precisarei substituí-lo, ele é integrado e possui um "rabicho" eletrico .

Alguem sabe onde posso conseguir um usado? Tentei em alguns ferros velhos em BH mas ainda não o encontrei.

Obrigado!

Mauro
avatar
Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2214
Data de inscrição : 19/07/2008
Interesses : Benz Only !
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por GR em Sab 30 Ago 2008 - 19:26



Mauro seu carro é w202? Se for, me responda em mp, que te mando nomes... Um abraço GR.
avatar
GR
Usuário Platina
Usuário Platina

Número de mensagens : 7397
Data de inscrição : 21/10/2007
Interesses : troca de informações
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por Glutão em Sex 21 Jan 2011 - 0:26



O da 300E, do lado direito, não saía nada.
Abri o capô e esguichei, aí vi água caindo... tirei a capinha abaixo do esguicho e vi que era a mangueira que tinha se soltado.
avatar
Glutão
Desligado
Desligado

Número de mensagens : 4284
Data de inscrição : 22/10/2007
Interesses : BMW, Mercedes Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Esguicho d´água

Mensagem por JCunha em Qua 2 Mar 2011 - 12:29



Pessoal,
Estou com um probleminha na minha R129, ao ligar a lanterna ou farol dispara o motorzinho do esguicho de água dos limpadores do farol, alguma sugestão?

Abs
avatar
JCunha
Usuário Bronze
Usuário Bronze

Número de mensagens : 158
Data de inscrição : 12/11/2007
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum