Classe A "Engasgada"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A "Engasgada"

Mensagem por Iginio em Qui 3 Set 2009 - 7:58

Olá pessoal, bom dia !
Meu Classe A está com um comportamento estranho, quando engato as marchas, principalmente primeira e segunda, tenho que pisar forte para sair, pois se for com o pé leve ele engasga, o motor fica vibrando ou pulando digamos assim, como se fosse morrer.
Será sujeira ???
Um Abraço.

Iginio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 02/09/2009
Sexo : Masculino País : Canadá

Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por Convidad em Qui 3 Set 2009 - 8:11

Que ano é seu Classe A, e qual é o modelo?
Que tipo de câmbio ele usa?

Voce já fez a limpeza do corpo de borboletas e verificou a mangueira rabo de porco?
Voce já providenciou a troca dos filtros de ar e gasolina?
A gasolina que voce esta usando é de boa qualidade?

Iginio se voce pesquisar aqui no forum sobre engasgos e falhas no funcionamento do Classe A vai encontrar muitas dicas. Use o mecanismo de busca no canto direito superior.

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por nardinabreu em Qui 3 Set 2009 - 11:53

Acho que a primeira coisa é verificar e limpar o corpó da borboleta e verificar a mangueira rabo de porco.

São coisas bem simples de se fazer e que resolvem tais problemas na grande maioria dos casos semelhantes relatados.

Abraço

Leonardo

nardinabreu
Usuário Bronze
Usuário Bronze

Número de mensagens : 223
Data de inscrição : 03/01/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por Iginio em Qui 3 Set 2009 - 13:41

Olá Eduardo,
Meu Classe A é um A160 2000/2001 Semi-automático, já troquei os filtros de ar e combustível, e procurei abastecer com gasolina supra de boa qualidade.
Ainda não mandei fazer a limpeza do corpo da borboleta, nem verificar a mangueira rabo de porco. Talves as velas também estajam na hora de trocar.
Um Abraço e obrigado pela dica.

Iginio

Iginio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 02/09/2009
Sexo : Masculino País : Canadá

Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por Convidad em Qui 3 Set 2009 - 14:16

Iginio, isso mesmo, comece mesmo por esse caminho.

De uma olhada nesse post: http://www.portalmercedes.com/w168-1997-a-2004-f8/limpeza-do-maf-e-corp-de-borboleta-t6113.htm

Quem sabe vc mesmo não se anima?

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por MarcoJun em Qui 3 Set 2009 - 21:19

Boa Noite amigos!!!

Tive este problema recentemente!!!Esse problema durou pelo menos 3 meses,troquei a mangueira rabo de porco,limpei o corpo da borboleta,o filtro de combustível,fiz até öração pro "São Mercedes Benz"...kkkk...comecei a usar só aditivada,mas nao adiantou...o problema só foi resolvido com a substituição da bomda de combustível,ela falhou tanto nos últimos dias que eu fiquei na rua com a baby,mais uma vez ela foi passear de guincho,a bomba tinha queimado,levei ontem num mecanico e hoje ela está novinha denovo...ahhhh,mas tem que ser BOSH...espero que o problema do amigo Iginio seja só sujeira no corpo da borboleta,se não resolver,provavelmente é bomba...ahhh,paguei R$320,00 (com a mao de obra),não sei se foi caro,mas pra mim que passei maus bocados parado em avenidas,valeu a pena...


grande abraço amigos

MarcoJun
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 10/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por Convidad em Qui 3 Set 2009 - 21:27

Marcos Jun: seu carro morria em "MARCHA LENTA" e funcionava normalmete em outras rotações?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por MarcoJun em Qui 3 Set 2009 - 21:42

Epicco

Sim,morria na lenta e falhava em primeira e segunda.Nos últimos dias estava falhando constantemente,e "morria" em movimento.Aí a partida nao pegava...tinha que esperar alguns minutos para tentar novamente,o carro pegava,andava uns minutos e falhava denovo.Até que a partida não funcionou mais...aquele barulho da bomba nao fazia mais...a bomba foi pro espaço...

MarcoJun
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 10/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por Convidad em Qui 3 Set 2009 - 21:49

Normalmente problema com a a bomba de combustível não se manifesta somente na marcha lenta.
Há casos em que ela vai perdendo pressão, e aí o carro fica fraco, sem alterar a lenta, se manifestando mais a fraquesa em rotações mais elevadas.
Pode acontecer de ela apresentar problema na lenta quando o carro esta quente, ou já funcionando a algum tempo. Ou então a bomba apaga de vez.

Mas de qualquer maneira para esse diagnóstico basta colocar um manometro na linha e verificar a situação.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por guponeis em Sex 4 Set 2009 - 7:12

para saber se a bomba esta boa.somente com um manometro de pressao!!!se quiser saber vai aet uma ofina boa e pede para medir a pressao da bomba!!!

guponeis
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 24/08/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por Iginio em Sex 4 Set 2009 - 8:41

Olá amigos,
Vou levar no mecânico hoje, vou pedir pra limpar o corpo da borboleta, verificar a mangueira rabo de porco, trocar o jogo de velas (Que já comprei), os bicos de injeção e ai aproveito também para dar uma olhada na pressão da bomba.
Tomara que seja só sujeira, pois ela passou muito tempo parada, mas se for a bomba, eu troco. Fazer o que !!!!
O Importante é deixar ela em perfeita estado de funcionamento.

Um Abraço

Iginio

Iginio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 02/09/2009
Sexo : Masculino País : Canadá

Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por marz em Sex 4 Set 2009 - 13:48

MarcoJun, é claro que não funcionou sua primeir tentativa. Você fez a oração para "São Mercedes Benz" em vez de fazer para a "Santa Mercedes Benz".

[A Mercedes em questão era a filha de Emil Jellinek que encomendou um carro para a Daimler em 1900. Ele especificou que ""I don't want a car for today or tomorrow, it will be the car of the day after tomorrow." ("Eu não quero um carro para hoje ou amanhã e sim um carro para o dia depois de amanhã.")
Assim foi construída a primeira Mercedes.]

marz
Usuário Bronze
Usuário Bronze

Número de mensagens : 86
Data de inscrição : 07/07/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A "Engasgada"

Mensagem por Conteúdo patrocinado Hoje à(s) 7:45


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum