300 e não acelera

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

300 e não acelera Empty 300 e não acelera

Mensagem por locatti Sex 8 Abr 2016 - 18:51



Olá, minha 300 e liga dá marcha lenta mas não acelera, quando tento acelerar o motor morre, alguém tem alguma dica? Obrigado.
Ano 1985 chassi w 124
locatti
locatti
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 12/07/2011
Interesses : manutenção
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

300 e não acelera Empty Re: 300 e não acelera

Mensagem por Marcos henrique Sab 9 Abr 2016 - 10:35



Olá Locatti. Este problema surgiu do nada ou foi após um abastecimento? Seria interessante o relato de como surgiu o problema,ajudaria muito. Um abraço
Marcos henrique
Marcos henrique
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 28
Data de inscrição : 27/03/2016
Interesses : Compartilhamento
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

300 e não acelera Empty Re: 300 e não acelera

Mensagem por locatti Sab 9 Abr 2016 - 11:09



Bom dia, o parafuso de regulagem de ar caiu dentro do corpo da borboleta, desmonte e coloquei o mesmo no lugar, acabei estragando aquele pelinho q tem dentro do TPS, então comprei outro eixo com os 2 pelinhos e já coloquei no lugar, porém continua da mesma forma, não sei se tem regulagem ou alguma forma correta de instalar, algo como, sequência correta etc... Obrigado.
locatti
locatti
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 12/07/2011
Interesses : manutenção
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

300 e não acelera Empty Re: 300 e não acelera

Mensagem por Pedroalexrj Sab 9 Abr 2016 - 11:33



Vixe...com certeza o problema está aí parceiro...
Agora saber se tem uma regulagem específica...eh que são elas..
Vou tentar descobrir por aí...
Poste fotos se puder...é o chassis do carro tb...pra dar uma olhada no diagrama.
Forte ABS.

_________________
300 e não acelera 2rc8uwk
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
Pedroalexrj
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5779
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

300 e não acelera Empty Re: 300 e não acelera

Mensagem por locatti Sab 9 Abr 2016 - 13:54



Valeu, amanhã vou tentar as regulagens possíveis, tiro as fotos e posto junto com o número do chassi, muito obrigado.
locatti
locatti
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 12/07/2011
Interesses : manutenção
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

300 e não acelera Empty Re: 300 e não acelera

Mensagem por Karl Fass Dom 10 Abr 2016 - 7:45



Seu carro tem injeção KE.. Melhor levar em mecânico especializados.
Karl Fass
Karl Fass
Usuário Ouro
Usuário Ouro

Número de mensagens : 537
Data de inscrição : 13/01/2014
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

300 e não acelera Empty Re: 300 e não acelera

Mensagem por locatti Dom 10 Abr 2016 - 9:47



Este é o problema, levei no Francisco especializado em MB mas o cara nem mexeu o carro ficou lá 40 dias, só gastei com guincho, rs
locatti
locatti
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 12/07/2011
Interesses : manutenção
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

300 e não acelera Empty Re: 300 e não acelera

Mensagem por locatti Qui 14 Abr 2016 - 19:02



Boa noite a todos os confrades, em especial aos que me ajudaram, é com satisfação q comunico q consegui arrumar minha 300e depois de 2 anos parada, o problema estava no sensor do corpo da borboleta, depois de trocar a peça, sofri um pouco pra regular a mistura ar- combustível, mas enfim deu certo....
locatti
locatti
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 12/07/2011
Interesses : manutenção
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

300 e não acelera Empty Re: 300 e não acelera

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão neste fórum:
Você não pode responder aos tópicos neste fórum