ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta   Empty ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta

Mensagem por Sergio R Neitzel Seg 11 Jul 2016 - 14:12



Boa tarde.  Obrigado pela atenção. 
Comprei uma ML 320 ano 2000,  muito BOA. TOP.   Porem apresentou uma falha, ela liga normal, porem não eleva a aceleração, fica só na lenta.
Alguma sugestão ??   Estou a procura de um mecânico especializado em minha Cidade.    Obrigado pela atenção


Última edição por Antônio Elias em Ter 12 Jul 2016 - 15:02, editado 1 vez(es) (Razão : Título: identificar do que se trata o problema - constava apenas o modelo e ano.)
Sergio R Neitzel
Sergio R Neitzel
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 11/07/2016
Interesses : ML 320
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta   Empty Re: ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta

Mensagem por machadosl Seg 11 Jul 2016 - 15:39



Pisa no acelerador e ela não acelera? Se for isso deve ser algum problema no sensor eletrônico de aceleração, que infelizmente não sei dizer onde é. Estou me baseando no fato de que não acende nenhuma luz de anomalia do motor no painel.
Abraços,
Sergio
machadosl
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 2389
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta   Empty Re: ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta

Mensagem por Ademir Guimarães Sex 22 Jul 2016 - 22:58



Olá, confrade, Sérgio! Seja benzvindo ao "portaldasestrelas"!

Infelizmente, não posso lhe auxiliar. Desculpe.

Um fraterno abraço.

Ademir
Ademir Guimarães
Ademir Guimarães
Usuário Prata
Usuário Prata

Número de mensagens : 453
Data de inscrição : 11/06/2015
Interesses : Automóveis Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Pará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta   Empty Re: ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta

Mensagem por Karl Fass Dom 24 Jul 2016 - 7:06



Esse sintoma acontece em outras mercedes quando fica slgum tempo sem bateria. Pode haver alguma semelhança com a ML. A sua ficou?
Karl Fass
Karl Fass
Usuário Ouro
Usuário Ouro

Número de mensagens : 537
Data de inscrição : 13/01/2014
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta   Empty Re: ML 320 ano 2000 não aceita aceleração - funciona somente marcha lenta

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum