C320 liga a chave mas não pega - motor de arranque não vira

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por willlians maua Qui 25 Abr 2019 - 0:06



bom dia a todos
 tenho uma c320 2001 avantguard 
estou com o seguinte problema
ela estava funcionando com um pouco de falhas no motor  porem estava pegando na partida o motor virava e pegava ok
porem  agora de repente paro de vira o motor?? eu ligo a chave as luzes no painel acenden mas quando dou o start o motor de arranque não vira mas a bomba de combustivel funciona? foi de repente .....
aguem ja pegoui algum defeito assim que possa :crying: :crying: me ajudar????? :rezando: :rezando: :rezando:
willlians maua
willlians maua
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 24/04/2019
Interesses : mecanico
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por Convidado 9 Qui 25 Abr 2019 - 12:59



[Você precisa estar registrado e conectado para ver este link.], abra por fineza a parte um post básico de apresentação, de modo que fique fixado no fórum um tópico de referência sobre o seu nickname, procedimento recomendado antes de utilizar área técnica ok. 

Att.

Moderação
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por Convidado 9 Qui 25 Abr 2019 - 13:08



[Você precisa estar registrado e conectado para ver este link.] escreveu:bom dia a todos
 tenho uma c320 2001 avantguard 
estou com o seguinte problema
ela estava funcionando com um pouco de falhas no motor  porem estava pegando na partida o motor virava e pegava ok
porem  agora de repente paro de vira o motor?? eu ligo a chave as luzes no painel acenden mas quando dou o start o motor de arranque não vira mas a bomba de combustivel funciona? foi de repente .....
aguem ja pegoui algum defeito assim que possa :crying: :crying: me ajudar????? :rezando: :rezando: :rezando:

William, a primeira providencia que se orienta nestes casos é passar o Star Diagnózis ou algum outro scanner de 1a. linha confiável que leia todas as centrais. 

Existem alguns tópicos similares sobre este tema no fórum sobre este tema que podem auxiliá-lo, por serem mesma carroceria, mesma tipo de linha Can e etc mais tarde avalio com calma um a um para ver se haverá necessidade de fusão a este tópico, C240 tem o mesmo motor M112 : 
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

SE ao ligar a chave acendem todas as luzes de funções ativas no painel de instrumentos e é perceptível o som da bomba de combustível armando, percebo 3 possibilidades: 
1a) sensor de virabrequim ou sensor de fase (neste caso só scanner define com certeza a anomalia sinal implausível); 
2a) motor de arranque com escovas gastas (levante carro num elevador e tente dar partida direto no arranque com a chave ligação posição 2, se o arranque virar descarte; ou 
3a) buchas da haste do trambulador da caixa desgastadas (são 2, tem tópico no fórum, acessa por baixo do carro; comum acontecer no câmbio 722.6, aparecerão na varredura com scanner avarias refletidas relacionadas à caixa, módulo Ecu não reconhece a transmissão)
avatar
Convidado 9
Usuário Platina
Usuário Platina

Número de mensagens : 15736
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por adielmachado Sab 28 Nov 2020 - 2:34



Olá, como vai? Tive um problema semelhante logo que peguei a minha c180 w203. Os sintomas eram: Virar a chave e nada acontecia, se o cambio estivesse no P as vezes liberar para trocar de posições, as vezes não... Conforme o tempo se passou, a recorrencia passou a acontecer em períodos acada vez menores. Virar a chave algumas vezes para desligar e ligar aparentemente era a solução de contorno para liberar a chave mas isso me assustava por conta do mecanismo de trava do volante ser eletronico podendo diminuir drasticamente a sua vida útil pelo grande esforço e também por ser algo que apresenta falha com custo elevado. O que mais me assustou foi, durante uma viagem (havia acabado de entrar na estrada) o carro simplesmente desligar e diversas luzes se assenderem. Graças a Deus consegui identificar a causa! O seu problema provavelmente deve ser um relê do compartimento do motor. Infelizmente o meu carro está a 100km de distancia, então não vou conseguir dizer exatamente qual o relê, mas vou detalhar o maximo possível:

Eu identifiquei a falha da seguinte forma (obs. Scanner nenhum encontrou o problema): 
-Chequei todos os fusíveis possíveis e depois de remover e coloca-los novamente fiz o teste, o problema persistiu. 
-Resolvi fazer o revezamento de todos os relês do carro da seguinte forma: idenfiquei os modelos de relês iguais, escolhi um modelo por vêz e fui trocando um por vez fazendo os teste de ligar o carro (Vá anotando os que já testou para aqueles em que os problemas persistiram, pois se é intermitente ele pode te enganar!). Um exemplo, se tem 3 relês to tipo A, invirta um e faça o teste, se continuar, invirta o que sobrou. Comigo os erros persistiram até o ultimo relê que inverti (Tinha 3 do mesmo) e pra não ser enganado, resolvi inverter o ultimo relê para ver se o problema voltava, voilà! O problema voltou! basta utilizar o terceiro relê igual para ter certeza de qual está com problema. 

Eu não consegui identifcar outras falhas quando inverti o relê defeituoso, mas o problema da partida foi solucionado e nunca mais aconteceu. Substitui o relê com problema e comprei um reserva! HAHAHAHHA

Paguei mais ou menos uns 130 reis em cada um, espero que ajude você! Forte Abraço!!!
adielmachado
adielmachado
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 17
Data de inscrição : 27/11/2020
Interesses : Cars and Networking_Telecom
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por renato battisti archer Seg 8 Mar 2021 - 17:41



estou com problema similar na minha c320. as vezes no p não liga . acende tudo mas quando vira a chave para a partida nao acontece nada. colocando no n funciona normal. Adiel machado com vc tb foi assim? o meu me anicoesta querendo trocar a alavanca do cambio
renato battisti archer
renato battisti archer
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 08/03/2021
Interesses : automovel mercedes benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por renato battisti archer Seg 8 Mar 2021 - 17:42



mecanico
renato battisti archer
renato battisti archer
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 08/03/2021
Interesses : automovel mercedes benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por adielmachado Sab 3 Jul 2021 - 23:46



Boa noite Renato, como vai!?
Meu caro, me perdoe pela demora, não recebi nenhum e-mail sobre o seu comentário!
Mas é isso aí, acontecia assim mesmo, e com o tempo foi só piorando!
adielmachado
adielmachado
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 17
Data de inscrição : 27/11/2020
Interesses : Cars and Networking_Telecom
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos