Alarme nao funciona

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Alarme nao funciona Empty Alarme nao funciona

Mensagem por jmoises25 Sex 7 Ago 2020 - 15:35



Pessoal, preciso de uma ajuda, o controle do alarme não funciona, não trava nem destrava mais o carro, ja fiz o teste com a chave reserva e o mesmo acontece. a unica falha que deu recentemente no painel foi bateria auxiliar falha, so que de acordo pesquisas esse problema da bateria nao tem nada haver com o alame.

C200 2014/2015
jmoises25
jmoises25
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 07/08/2020
Interesses : carro
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alarme nao funciona Empty Re: Alarme nao funciona

Mensagem por WagnerOS84 Sex 7 Ago 2020 - 20:59



Algumas dicas bobas que podem ser testadas antes de partir para uma solução mais complexa:

Já verificou a bateria/pilha da chave?

A minha troquei mês passado, pois os botões de travar ou destravar o carro só funcionavam no segundo clique.
Até que um dia deu mensagem no painel para trocar a pilha.

Tinha uma bateria reserva guardada, substitui e arrumou na hora.

Sobre a chave reserva, não sei se acontece na Mercedes, mas em outros carros que tive, já aconteceu de não reconhecer os botões da chave reserva por estar há muito tempo sem uso, mas foi só dar partida no carro utilizando ela que em alguns segundos “recodificou” a chave automaticamente e voltou a funcionar os botões. 

Como nosso carro não é de “inserir” a chave na ignição, acredito que só precise estar com ela dentro do carro e ligar para tentar codificar.

Sei que são dicas bobas, mas quem sabe seu problema pode ser mais simples do que pareça.
WagnerOS84
WagnerOS84
Usuário Bronze
Usuário Bronze

Número de mensagens : 195
Data de inscrição : 03/11/2016
Interesses : Mercedes C180
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alarme nao funciona Empty Re: Alarme nao funciona

Mensagem por jmoises25 Sex 7 Ago 2020 - 22:30



Infelizmentes fiz todas essas dicas e não funciona. ficou assim depois dessa mensagem bateria auxiliar falha. escreveu:WagnerOS84Algumas dicas bobas que podem ser testadas antes de partir para uma solução mais complexa:

Já verificou a bateria/pilha da chave?

A minha troquei mês passado, pois os botões de travar ou destravar o carro só funcionavam no segundo clique.
Até que um dia deu mensagem no painel para trocar a pilha.

Tinha uma bateria reserva guardada, substitui e arrumou na hora.

Sobre a chave reserva, não sei se acontece na Mercedes, mas em outros carros que tive, já aconteceu de não reconhecer os botões da chave reserva por estar há muito tempo sem uso, mas foi só dar partida no carro utilizando ela que em alguns segundos “recodificou” a chave automaticamente e voltou a funcionar os botões. 

Como nosso carro não é de “inserir” a chave na ignição, acredito que só precise estar com ela dentro do carro e ligar para tentar codificar.

Sei que são dicas bobas, mas quem sabe seu problema pode ser mais simples do que pareça.
jmoises25
jmoises25
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 07/08/2020
Interesses : carro
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alarme nao funciona Empty Re: Alarme nao funciona

Mensagem por jmoises25 Sab 8 Ago 2020 - 17:31



Ja fiz todos esses testes e o problema continua. Alguem sabe dizer se tem relação com essa "bateria auxiliar falha" que aparece no painel.
jmoises25
jmoises25
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 07/08/2020
Interesses : carro
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alarme nao funciona Empty Re: Alarme nao funciona

Mensagem por Marujo_BSB Dom 9 Ago 2020 - 14:04



jmoises25, peço que vc faça sua apresentação na seção pertinente. Ela é necessária para vc participar dos foruns tecnicos e para podermos recepcionar vc.

B) ONDE FAZER MINHA APRESENTAÇÃO?
abrir tópico novo de neste link
[Tens de ter uma conta e sessão iniciada para poderes visualizar este link]
Obs: Espaço reservado a partir de Março/2015 para a recepção de
iniciantes na Confraria após o registro para que interajam, aproveitem
para tirar dúvidas com outros usuários sobre o funcionamento do Fórum
e sejam recepcionados (as) ANTES de participar nas ÁREAS TÉCNICAS.
Pedimos apenas a gentileza NÃO abordar problemas mecânicos e dúvidas
técnicas nas apresentações. Sejam bem-vindos (as)!




Abraços
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 2539
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alarme nao funciona Empty Re: Alarme nao funciona

Mensagem por W204 Dom 9 Ago 2020 - 14:55



Jmoises25,

Conforme já solicitado pelo Marujo, gentileza faça sua apresentação na área de novos usuários.

_________________
Das Beste oder nichts.
W204
W204
Administrador
Administrador

Número de mensagens : 3318
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Ir para o topo Ir para baixo

Alarme nao funciona Empty Re: Alarme nao funciona

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos