Embreagem - rangindo engrenar ré (W168)

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Embreagem - rangindo engrenar ré (W168) Empty Embreagem - rangindo engrenar ré (W168)

Mensagem por frederick Ter 5 Ago 2008 - 16:12



Alguem poderia me informar , o trem e o seguinte , a minha classe A 190 classic semi automatica 2001 , quando eu desenvolvo ela  de 1 a 5 e normal, troca direitinho , mas quando preciso de colocar a ré  ela faz um barulho rangindo parecendo uma furadeira brocando uma parede, oq pode ser? como resolver? e qual a forma mais eficiente e barata?
Espero indormações.
boa tarde.
frederick
frederick
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 05/08/2008
Interesses : saber mais sobre meu carro
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Embreagem - rangindo engrenar ré (W168) Empty Re: Embreagem - rangindo engrenar ré (W168)

Mensagem por Xenon Ter 5 Ago 2008 - 16:21



vou dar um chute......EMBREAGEM!!!!!! :D :D :D
parece ser problema mecanico...sincronizador....trambulador....
jeito mais barato: uma boa oficina de confiança,sempre com orçamento primeiro....
Xenon
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos