(RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia Empty (RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia

Mensagem por Ramon0 em Qui 29 Out 2020 - 7:22



Bom dia Queridos confrades!

Minha W204 2013 apresentava os sintomas: Start stop inoperante, Hold de freio inoperante, painel e multimídia piscava na partida, partida um pouco pesada, porém sem erros no scanner, como a bateria era a original Varta 80 AH, optei por substituir a bateria principal pela Moura AGM MA80CD, e todos os equipamentos voltaram a funcionar perfeitamente. Custou R$ 1480,00 a vista, com a antiga na troca, e a substituição foi feita em 20 minutos. Na Pedrinho Baterias em Belo Horizonte, no bairro Sion, dia 23/10/2020.
 Pedi para ligar via cabo uma Bateria auxiliar para não perder os dados do rádio e etc. e a chave deve estar fora do contato. Foi tudo ok! Não houve nenhum problema relacionado ao tamanho da bateria ou dos pólos, foi “plug n play” Segue essa valiosa dica.

Ramon Freitas 29/10/2020
Ramon0
Ramon0
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 30/07/2018
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

(RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia Empty Re: (RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia

Mensagem por Carlos Xavier em Qui 29 Out 2020 - 12:00



Caro Ramon, já passei por essa questão também!!! Substituiu a bateria e pé na estrada...

Se serve de dica também, a pilha do controle remoto quando acaba, e do nada e deixa a gente na mão, carro não liga, nem sinal rs....

Então, após substituir a pilha, agora tenho outra reserva no carro e em casa se preciso...

Abraço
Carlos Xavier
Carlos Xavier
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 18/06/2020
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

(RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia Empty Re: (RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia

Mensagem por Ramon0 em Qui 29 Out 2020 - 14:25



Essa da bateria/pilha do controle eu não sabia, obrigado pela dica! Qual o modelo da pilha? Já quero deixar uma no carro pois a máquina já vai completar 8 anos, essas dicas são fundamentais pra mantermos um Veículo Premium a preço de popular, quando possível 🤣
Ramon0
Ramon0
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 30/07/2018
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

(RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia Empty Re: (RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia

Mensagem por Carlos Xavier em Qui 29 Out 2020 - 16:30



Bacana, isso ai...

Bateria + CR 2025 ou + CR 2032 ambas de 3V...

A da minha chave é a CR 2025 tem várias marcas, a minha é Panasonic, mas já Duracell dela na farmácia até para vender rs..

Informação importante, antes de comprar retire a tampa da bateria da sua chave e confirme se a sua é 2025 ou 2032, pois pode acontecer essa situação.

Fácil abrir a chave, só tirar a chave de ferro de dentro e colocar ela com a ponta no único buraco existente na carcaça do corpo da chave e dar uma empurradinha para o lado que abre.

Sugiro ver um video na web de como substituir a bateria da chave da MB, tem aos montes rs
Carlos Xavier
Carlos Xavier
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 18/06/2020
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

(RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia Empty Re: (RESOLVIDO) Start Stop não funciona, Hold não funciona, painel pisca na partida, multimídia reinicia

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum