C320 - não dá partida

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

C320 - não dá partida Empty C320 - não dá partida

Mensagem por johnnysv8 Qui 26 Nov 2020 - 20:40



Boa noite caros amigos, há algumas semanas atrás após estacionar o carro, quando voltei ligava o painel e não dava partida, após algumas tentativas desliguei a bateria e liguei e voltou a funcionar, hoje por acaso ela apagou na rua tive que desligar. Bateria novamente para poder dar partida, mas de resto tem funcionado normal, alguém sabe o que pode ser? Seria talvez zinabre na parte elétrica? Alguma dica?
johnnysv8
johnnysv8
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 28/05/2020
Interesses : Carros, Natureza
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 - não dá partida Empty Re: C320 - não dá partida

Mensagem por adielmachado Sab 28 Nov 2020 - 2:24



Olá Johnnysv8, como vai? Tive um problema semelhante logo que peguei a minha c180 w203. Os sintomas eram: Virar a chave e nada acontecia, se o cambio estivesse no P as vezes liberava para trocar de posições, as vezes não... Conforme o tempo se passou, a recorria em períodos acada vez menores. Virar a chave algumas vezes para desligar e ligar aparentemente era a solução de contorno para liberar a chave, mas isso me assustava por conta do mecanismo de trava do volante ser eletronico podendo diminuir drasticamente a sua vida útil, pelo grande esforço e também por ser algo que apresenta falha com custo elevado. O que mais me assustou foi, durante uma viagem (havia acabado de entrar na estrada) o carro simplesmente desligou e diversas luzes se assenderem. Graças a Deus consegui identificar a causa! O seu problema provavelmente deve ser um relê do compartimento do motor como no meu. Infelizmente o meu carro está a 100km de distancia, então não vou conseguir dizer exatamente qual o relê, mas vou detalhar o maximo possível:

Eu identifiquei a falha da seguinte forma (obs. Scanner nenhum encontrou o problema):
-Chequei todos os fusíveis possíveis e depois de remover e coloca-los novamente fiz o teste, o problema persistiu.
-Resolvi fazer o revezamento de todos os relês do carro da seguinte forma: idenfiquei os modelos de relês iguais, escolhi um modelo por vêz e fui trocando um por vez fazendo os teste de ligar o carro (Vá anotando os que já testou para aqueles em que os problemas persistiram, pois se é intermitente ele pode te enganar!). Um exemplo, se tem 3 relês to tipo A, invirta um e faça o teste, se continuar, invirta o que sobrou. Comigo os erros persistiram até o ultimo relê que inverti (Tinha 3 do mesmo) e pra não ser enganado, resolvi inverter o ultimo relê novamente para ver se o problema voltava, voilà! O problema voltou! basta utilizar o terceiro relê igual para ter certeza de qual está com problema. 

Eu não consegui identifcar outras falhas quando inverti o relê defeituoso, mas o problema da partida foi solucionado e nunca mais aconteceu. Substitui o relê com problema e comprei um reserva! HAHAHAHHA

Paguei mais ou menos uns 130 reis em cada um, espero que ajude você! Forte Abraço!!!
adielmachado
adielmachado
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 17
Data de inscrição : 27/11/2020
Interesses : Cars and Networking_Telecom
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 - não dá partida Empty Re: C320 - não dá partida

Mensagem por johnnysv8 Sab 28 Nov 2020 - 22:44



Muitíssimo obrigado meu amigo, não tinha a  mínima noção do que poderia ser mas realmente faz todo o sentido ser um relé, obrigadão, forte abraço!!
johnnysv8
johnnysv8
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 28/05/2020
Interesses : Carros, Natureza
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 - não dá partida Empty Re: C320 - não dá partida

Mensagem por Karl Fass. Seg 30 Nov 2020 - 5:29



Pode haver falta de reconhecimento da chave do carro. Lembra se ela caiu? Mas ide ter havido dano na placa ou perda do transponder.
Tente a chave reserva
avatar
Karl Fass.
Usuário Platina
Usuário Platina

Número de mensagens : 8425
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 - não dá partida Empty Jeito mais facil

Mensagem por Luizfelipelima7777 Seg 1 Fev 2021 - 1:02



Última tomada do módulo cinza provavelmente tá faltando corrente fio vermelho...assim você consegue da partida direto
Luizfelipelima7777
Luizfelipelima7777
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 07/07/2019
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Ir para o topo Ir para baixo

C320 - não dá partida Empty Re: C320 - não dá partida

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos