Ajuda

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Ajuda Empty Ajuda

Mensagem por Rayane Qui 9 Jun 2022 - 14:05



Olá boa tarde, estou com um problema na minha classe A 160 semi automática, quando vou dar re na subida ela não vai fica dando soco e não tem força para subir, já troquei as velas e o filtro de combustível. Obrigada
Rayane
Rayane
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 09/06/2022
Interesses : Duvidas
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ajuda Empty Re: Ajuda

Mensagem por Marujo_BSB Seg 5 Set 2022 - 9:58



Vou transferir sua duvida para a area de classe A. Aqui é somente para apresentações.
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 2894
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ajuda Empty Re: Ajuda

Mensagem por jaystevenns Qui 15 Set 2022 - 12:47



Só acontece isto nesta situação específica ? Subida em ré ?
jaystevenns
jaystevenns
Usuário Prata
Usuário Prata

Número de mensagens : 269
Data de inscrição : 11/09/2014
Interesses : Carros, musica, amizades
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ajuda Empty Re: Ajuda

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissões neste sub-fórum
Não podes responder a tópicos