C280 não esquenta!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C280 não esquenta!

Mensagem por regwolf em Seg 6 Dez 2010 - 10:42

Caros Confrades,

Já se vão 2 dias que noto que o motor da minha W202 C280 não está esquentando como de costume.
Normalmente, eu ligava o carro e, após aquele 1 minuto a 1300RPM ela já estava a uns 60ºC e rapidinho atingia a temperatura de 80ºC e lá se mantinha normalmente.

Agora, depois de uns 5 minutos andando, o ponteiro começa a mexer... e nunca chega nem aos 60º....

Enfim, imagino que seja a válvula termostática trancada, certo?

Mas a pergunta é a seguinte: qual a urgência para resolver isso? E quais as possíveis consequências de rodas com o carro assim, mais frio que o normal?


regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Sexo : Masculino País : Malasia

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por marcelo300e em Seg 6 Dez 2010 - 11:31

Pode ser o marcador com problema tmbm.
Com a termostática totalmente aberta o carro demora mesmo pra chegar a temperatura padrão, mas chega depois de algum tempo.
O fato do seu carro não chegar na temperatura mesmo depois de algum tempo é que é o mais estranho.

marcelo300e
Usuário Platina
Usuário Platina

Número de mensagens : 1193
Data de inscrição : 08/09/2009
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por regwolf em Seg 6 Dez 2010 - 11:33

Pois então... uso ela diariamente vir ao trabalho.
Em aprox 20 minutos e 10km rodados... não chegou a 60ºC...
Abri o capô e toquei nas mangueireas... pela meu feeling não estava mesmo a 60, pois a partir de 60 queima.... rsrrsr...

regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Sexo : Masculino País : Malasia

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por Convidad 2 em Seg 6 Dez 2010 - 15:29

Também pode ser só o sensor...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por regwolf em Seg 6 Dez 2010 - 15:37

Pois então... estava passando meio perto e dei uma parada na oficina do Márcio. Ele estava sem tempo, claro, não agendei... mas deu uma olhada rápida, apertou as mangueiras e disse que achava ser o sensor ...

Mas... pasmem... rsrs... depois que ele encostou nos fios do sensor, o marcador voltou a indicar a temperatura normal! rsrs... acho que o problema é mesmo de contato.

regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Sexo : Masculino País : Malasia

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por Convidad 2 em Seg 6 Dez 2010 - 16:05

beleza... o mais barato dos defeitos...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por regwolf em Seg 6 Dez 2010 - 16:47

hehehe... mais sorte que juízo!
abraço e obrigado!

regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Sexo : Masculino País : Malasia

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por regwolf em Sex 17 Dez 2010 - 11:03

Pois então... voltando ao assunto! rsrs...
Meu carro na verdade esquenta, mas não indica a temperatura correta... este é o ponto.

Desconfio, lógico, do sensor de temperatura. Qual é o sensor que meu carro usa? é uma C280 97/97 (M104).

Vou levar hoje para o Marcio passar o Star e ver se detecta alguma falha. Depois posto aqui.

Abraço!

regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Sexo : Masculino País : Malasia

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por VANDER em Qua 16 Fev 2011 - 23:07

boa noite,o sensor situa-se ao lado da válvula termostática, alí existem dois em determinado motor 104, a de temp. do motor p/painel é com conector menor.
outras causas:
- chicote avariado,
- painel,
- sensor.
após resolvido efetue uma limpeza no sistema de arrefecimento com aditivo homologado, inorgânico ,a base de etilenoglicol ou .... com água desmineralizada (não contém minerais nem cloro o que causa corrosão) na proporção de 50%

VANDER
Usuário Bronze
Usuário Bronze

Número de mensagens : 103
Data de inscrição : 20/11/2008
Sexo : Masculino País : Brasil

http://www.CLASS-SERVICE.com.br

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por regwolf em Qua 16 Fev 2011 - 23:14

Voltando ao assunto.... pois acabei esquecendo de postar o desfecho da história ... Embarassed

É mesmo um problema de contato. Estive no Márcio, foi passado o star e na central também a temperatura era mais baixa... a propósito, meu carro tem apenas um sensor que manda o sinal para a central e para o painel.

Limpos todos os contatos, ficou tudo certo... por um tempo! rsrs... agora está outra vez. Tenho que trocar o sensor de temperatura...

A propósito, Vander, já que você tocou no assunto, meu carro está rodando atualmente com água desmineralizada e aditivo ORGÂNICO (vermelho, Paraflu up). Tem algum problema?

Abraços e obrigado!

regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Sexo : Masculino País : Malasia

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por VANDER em Qua 16 Fev 2011 - 23:59

sim têm problema,mas o paraflú normalmente é inorgânico e verde,mas colocaram errado no seu.
os aditivos orgânicos (desculpe se eu esquecer algumas combinações nos nomes que declararei em seguida) ao atingirem a temperatura de trabalho causam uma reação química com o tipo de material do bloco/radiador atraíndo a carga de íons causando assim uma oxidação prematura nos componêntes.
existem várias marcas homologadas, entre elas, nós usamos o Pentosin

VANDER
Usuário Bronze
Usuário Bronze

Número de mensagens : 103
Data de inscrição : 20/11/2008
Sexo : Masculino País : Brasil

http://www.CLASS-SERVICE.com.br

Voltar ao Topo Ir em baixo

Re: C280 não esquenta!

Mensagem por Conteúdo patrocinado Hoje à(s) 23:04


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum