Problemas com o câmbio semiautomático Classe A

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com o câmbio semiautomático Classe A

Mensagem por ellvisreis em Seg 7 Nov 2011 - 13:55



Pessoal boa tarde,
é meu primeiro post aqui, estou apavorado com oque ta acontecendo com minha MB, é o seguinte:
Comprei a 3 meses uma classe a 160 semi-aut 1999 é muita boa, mas ela ta me encomodando ja ;/, acontece que estava vindo embora do serviço e do nada ela paro e acendeu uma letra F no painel onde aparece as marchas ;/, entao ela ficava 1 min parada e sumia o F e quando tentava andar com ela, ela andava um pouco e parava novamente com o F, levei pra casa e agora vou mandar ela pro mecanico mais, to com medo de ser algo grave, pois vinha notando que meu cambia estava ruim de engatar ja a 1 marcha ta meio "duro" e vez enquando ficava tranquilo de engatar, to com medo que eu esteja ferrado ;/, pessoal me de uma ajuda oque posso fazer, sera que é simples? abraço a todos.
avatar
ellvisreis
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 07/11/2011
Interesses : Duvidas
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por Convidad em Seg 7 Nov 2011 - 14:01



Antes de ficar com medo, leve seu carro em um mecânico que conheça o Classe A para uma opinião mais precisa.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por Fabiano Bastos em Ter 15 Out 2013 - 9:49



Você resolveu seu problema?
avatar
Fabiano Bastos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 09/08/2013
Interesses : Dicas
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por camilo matos em Seg 21 Out 2013 - 14:54



procure se informar com o pessoal desse fórum sobre mecânicos especializados em Mercêdes,você fará o serviço com muito mais confiança.
avatar
camilo matos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 15/10/2013
Interesses : trocar informações sobre a marca
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por camilo matos em Seg 21 Out 2013 - 14:56



não esqueça de retornar ao fórum com a solução do problema,pois isso pode ajudar outras pessoas com seus carros.
avatar
camilo matos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 15/10/2013
Interesses : trocar informações sobre a marca
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por Raul Dias em Seg 21 Out 2013 - 15:17



Caro Camilo,este post é de 2011!!!

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Raul Dias
Moderador
Moderador

Número de mensagens : 4440
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por valderifs em Qui 1 Dez 2016 - 14:07



Amigos, estou reabrindo esse tópico para debater um problema que é até certo ponto comum nos veículos semiautomáticos. 
.
Pois bem, esse problema é no acionamento da 1ª marcha, da Ré, e do acionamento rápido entre a 1ª e a 2ª e entre a 2ª e a 3ª. E esse problema consiste em trancos quando os acionamentos acima são acionados. 
.
Como alguns sabem, o meu MAF estava com problemas de lenta ruim, carro engasgando e "rateamento" do motor. 
.
Adquiri dois resistores 10 ohms e coloquei no local das lâminas. Pois bem, como essas lâminas fazem a central trabalhar em valores fixos, a temperatura ideal para o bom funcionamento do motor é até 18ºC, precisamente entre 11ºC e 18ºC.
.
Aqui em São Paulo estava fazendo, no sábado e domingo passado (26 e 27/11), inacreditáveis 32ºC, temperatura essa que tornava o carro falho e com resposta lenta ao acelerar. Com essas falhas, assim como anteriormente, o tranco era mais forte, a ponto de pensar que o disco e o platô iriam se espatifar dentro do motor. 
.
Já desconfiando disso, hoje a temperatura aqui em São Paulo baixou para 14ºC durante a madrugada e na parte da manhã, quando estava fazendo 17ºC, peguei o carro e, milagrosamente, os trancos haviam acabados, mesmo em situações que os faziam mais fortes. 
.
E por que? Não somente o tranco havia sumido, mas devido ao frio, a performance do motor estava excelente, sem engasgos, rateamento ou falha. 
E lembramos, como o meu MAF está trabalhando travado, ou seja, se ajusta melhor só em uma faixa de temperatura - e essa é fria, o carro desenvolve melhor, fazendo com que o sistema de acoplamento do Câmbio Semiautomático seja exato. 
.
Aí está o meu pedido de ajuda.
.
Segundo o Manual Técnico do Classe A em Italiano, o mesmo explica que: "A posição da alavanca do sensor é detectada sem contato através do princípio efeito de Hall e, em seguida, transmitidos para Unidade de Controle de Embreagem Auto-regulante sob a forma de sinal de tensão analógico."
.
Nisso, o AKS através do fluído de freio aciona o acoplamento e desacoplamento da embreagem. 
.
Li também que a Central trabalha junto com o AKS para a partida inicial do motor. 
.
Vendo tudo isso, será que um mal funcionamento da Central Elétrica ocasionada por um dado não real daquilo que ela está obrigada a trabalhar (temperatura do ar) é o que está fazendo o AKS trabalhar fora do tempo?
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 310
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por jorge luiz lima em Qui 1 Dez 2016 - 15:48



amigo valderifs, 
sou bem leigo... porem sempre tentando aprender algo no forum.
a função do liquido de arrefecimento nao seria essa ? manter o motor em uma temperatura que trabalhe bem ?
novamente desculpe talvez pela duvida boba
att jorge
avatar
jorge luiz lima
Cadastro desatualizado pendente regularização

Número de mensagens : 69
Data de inscrição : 02/09/2016
Interesses : mb A 160
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por valderifs em Qui 1 Dez 2016 - 16:14



No caso Jorge Luiz, não que a temperatura externa esquente o motor ou não, mas que influa na mistura ar+combustível, a qual, devido aos resistores instalados no MAF, tem que trabalhar somente em uma faixa de temperatura. Se você travar o MAF no quente, tem que trabalhar no frio. E se travar no frio, tem que trabalhar no quente.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 310
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por jorge luiz lima em Qui 1 Dez 2016 - 16:30



pra ser sincero não cheguei a pesquisar sobre MAF (não sei nem o que é exatamente)
mais entendi o que quis dizer amigo
avatar
jorge luiz lima
Cadastro desatualizado pendente regularização

Número de mensagens : 69
Data de inscrição : 02/09/2016
Interesses : mb A 160
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com o câmbio semiautomático Classe A

Mensagem por Antonio Pinheiro em Seg 15 Maio 2017 - 21:43



Boa noite a todos, Gostaria de uma ajuda no seguinte. Tenho uma classe a 160 ano e modelo 1999. semi-automatica nesses últimos dias estou com a seguinte situação.  Em marcha 1ª,2ª,3ªe demais marchas ela do nada, reduz marchas sem voce acionar a alavanca, e no painel voce em 4ª aparece 1ª, as vezes vc em 5ª ela reduz e aparece no painel 2ª e a alavanca em 5ª, em com isso acelerações absurdas, sem contar que o "F", aparece do nada e depois some voltando ao normal. enfim acho eu, que estou com um abacaxi, aguardo alguma sugestão,
avatar
Antonio Pinheiro
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 5
Data de inscrição : 29/04/2015
Interesses : compartilhar
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum