modelo classe a 160 (não desenvolve acelerações e código 18900 no painel)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

modelo classe a 160 (não desenvolve acelerações e código 18900 no painel)

Mensagem por carlos duarte em Qua 21 Jan 2015 - 13:45

minha mercedinha uma classe a 160 mecanica não desenvolve,  derrepente da 1º a 5º marcha não sai dos dez km, e no painel aparece um codigo 18900
Alguem pode me ajudar?


Última edição por Antônio Elias em Qua 21 Jan 2015 - 22:09, editado 1 vez(es) (Razão : Foi acrescido ao título, entre parentesis, a identificação dos problemas para facilitar o direcionamento inicial do tópico!)

carlos duarte
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 21/01/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: modelo classe a 160 (não desenvolve acelerações e código 18900 no painel)

Mensagem por Antônio Elias em Qua 21 Jan 2015 - 22:01

Carlos, o prezado Confrade abriu esse tópico na área destinada a oficinas do Rio de Janeiro e, por isso, foi movido para a área de W168 até entendermos melhor o que está acontecendo, de modo a posteriormente se for o caso fundirmos a conteúdo de post sobre o tema já existente em arquivo.

Aparentemente são 2 problemas distintos, informe mais detalhes para que os Confrades possam ajudá-lo como por exemplo sintomas que está observando no carro, qual a cor da fumaça do escape, se o motor falha, se já foi feita limpeza de TBI, se já checou ítem como o kit de bobinas que costuma causar perda de potência e etc.

A numeração 18900 que aparece no painel: você costuma resetar o Assyst após as revisões programadas realizadas? Pergunto, porque provavelmente seja indicativa de Km vencida da última revisão.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: modelo classe a 160 (não desenvolve acelerações e código 18900 no painel)

Mensagem por RatusNatus em Qui 22 Jan 2015 - 16:13

Tem certeza que não ligou o limitador de velocidade que é acionado ao se pressionar a alavanca do piloto automático?

RatusNatus
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 13
Data de inscrição : 20/05/2009
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: modelo classe a 160 (não desenvolve acelerações e código 18900 no painel)

Mensagem por Conteúdo patrocinado Hoje à(s) 12:28


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum