Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por mts.poli em Seg 5 Jun 2017 - 9:36



Olá Confrades, bom dia

Minha 280S ano 74 W116.020 no final de semana percebi que os ponteiros marcador de temperatura e combustível estão completamente "mortos", sem nenhum sinal de movimento.
Alguém pode me ajudar?
Por onde iniciar?

agradeço a atenção de todos


Última edição por Antônio Elias em Seg 5 Jun 2017 - 11:03, editado 1 vez(es) (Razão : título ampliado para facilitar pesquisas futuras)
avatar
mts.poli
Usuário Bronze
Usuário Bronze

Número de mensagens : 79
Data de inscrição : 21/07/2015
Interesses : Aprender sobre Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por Leon 1.6 em Seg 5 Jun 2017 - 16:40



Achei um relato parecido com o seu, mas também com apresentação de falhas nas setas: [Você precisa estar registrado e conectado para ver este link.]

Não me parece que foram conclusivos nas respostas, apesar das suspeitas a respeito de problemas nas trilhas (soldas frias).

Como os problemas de marcação de combustível e de temperatura surgiram ao mesmo tempo, creio ser o mais provável que a falha esteja no painel mesmo.

Para se ter uma noção de preço da peça: [Você precisa estar registrado e conectado para ver este link.]
avatar
Leon 1.6
Usuário Ouro
Usuário Ouro

Número de mensagens : 588
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por Antônio Elias em Ter 6 Jun 2017 - 0:30



Nas fases seguintes W201 e 124 há um fusível para o medidor temperatura, nível combustível e pressão do óleo motor, qualquer mau contato ou dano nele corta a corrente de parte do painel de instrumentos, não sei se é o caso, essa versão W116 74 já tem relé de sobretensão?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por mts.poli em Ter 6 Jun 2017 - 9:12



Olá Antônio, 

Hum, será que é isso que você perguntou?
Uma "pré-resistência" para não queimar o platinado...

Não tirei os fusíveis do lugar, apenas olhei superficialmente, e não localizei nenhum queimado.

No painel de instrumentos apenas o indicador da pressão de óleo ainda está funcionando normal.
Os indicadores de qtde de combustível e temperatura que estão mortos...

[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.]
avatar
mts.poli
Usuário Bronze
Usuário Bronze

Número de mensagens : 79
Data de inscrição : 21/07/2015
Interesses : Aprender sobre Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por mts.poli em Qua 7 Jun 2017 - 14:35



Olá Pessoal!

Ontem a noite com tempo peguei uma boa iluminação e fui examinar com mais atenção os fusíveis.
Identifiquei que o Nº 4 estava rompido.
Bom, retirei e fiz um teste fechando o circuito para ver se era só isso resolveria o problema dos ponteiros de temperatura e combustível.
Sim, ao fechar o circuito os ponteiros voltaram a marcar corretamente.

Agora um detalhe que a principio não havia mencionado, junto com o problema relatado com os ponteiros a marcha lenta ficou horrível!
Ou melhor passou de um momento para outro não existir mais marcha lenta.
Mas em velocidade estava tudo normal.
Coincidentemente hoje precisei vir trabalhar com ela, são 65 kms de casa ao trabalho, Amparo-Campinas, andei normal esticando até 130 km/h e motor correspondendo.
Ao chegar em Campinas nos semáforos novamente tive muito dificuldade para manter o motor em funcionamento.
O famoso pé direto na diagonal, freando e acelerando.... hehe nas consegui cheguei no trabalho.
No almoço peguei e fui até uma loja de auto-peças próximo, ainda com muita dificuldade com a marcha lenta.
Comprei e instalei o fusível, ponteiros ok.
Ao sair da loja, percebi que não morreu mais, como o combustível estava baixo, parei logo no posto muito próximo da auto peças.
Enchi o tanque...ai ai  $$$,$$
E para surpresa geral minha a marcha lenta voltou ao normal.
Então fica a dica e a dúvida...

Dica: O fusível 4 implica diretamente no funcionamento dos ponteiros de marcador nível combustível e temperatura do motor.

Dúvida: O fusível 4 implica diretamente no funcionamento da marcha lenta?

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
mts.poli
Usuário Bronze
Usuário Bronze

Número de mensagens : 79
Data de inscrição : 21/07/2015
Interesses : Aprender sobre Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por Leon 1.6 em Qui 8 Jun 2017 - 8:17



É bom que tenha sido apenas o rompimento do fusível a causa do sintoma do não funcionamento dos ponteiros. Espero que isso não ocorra novamente.

Teoricamente, esse fusível nada teria a ver com a questão da marcha lenta, pois uma falha elétrica que tivesse tal sintoma seria diretamente relacionada ao sistema de ignição (velas, cabos, bobina). O mais provável seria um "cisco" no carburador, obstruindo a alimentação em marcha lenta, que pode ter começado a se soltar numa das dezenas de lombadas entre Amparo e Pedreira (faz uns 10 anos que não passo nessa rodovia, mas as lombadas ainda devem estar por lá Wink ).
avatar
Leon 1.6
Usuário Ouro
Usuário Ouro

Número de mensagens : 588
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por mts.poli em Qui 8 Jun 2017 - 8:45



olá Leon, bom dia!

hehe... sim tem muitas lombadas mesmo... em Pedreira ainda tem um outro problema muitos buracos, grande parte da estrada foi duplicada, mas o trecho urbano ainda não, por causa disso a manutenção de tapa buraco vai ficando...
Venha fazer um passeio na região, mas cuidado com os Radares que foram instalados após a duplicação limitando em 60 e 70 km/h.
Por falar em passeio, poderia lançar um encontro aqui pela região, fica a sugestão.
Sobre a marcha lenta, ontem ao retornar de Campinas para Amparo, foi uma beleza... o funcionamento voltou ao normal dela.
Durante o final de semana vou fazer um teste, retirar o fusível para sentir se o problema da marcha lenta tem algum relacionamento ou não.
Depois descrevo o que ocorreu.
abs
avatar
mts.poli
Usuário Bronze
Usuário Bronze

Número de mensagens : 79
Data de inscrição : 21/07/2015
Interesses : Aprender sobre Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por Leon 1.6 em Qui 8 Jun 2017 - 19:01



[Você precisa estar registrado e conectado para ver este link.], grato pelas palavras. De vez em quando passo por Amparo (SP -> Bragança -> Tuiuti), a caminho de Itapira, com uma parada na sorveteria Skineve (já foi melhor), perto da concessionária MB caminhões.

Penso que uma boa cidade para um encontro seria Serra Negra, mas não faço ideia do porquê encontros nessa cidade não "pegam" (política?).

Como está o filtro de combustível de seu carro? E as mangueiras? É o que posso imaginar, de bate pronto, que possa eventualmente ter contribuído para uma obstrução na alimentação.

Abraços!
avatar
Leon 1.6
Usuário Ouro
Usuário Ouro

Número de mensagens : 588
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por Antônio Elias em Sab 10 Jun 2017 - 2:55



Que ótimo que o problema nos instrumentos era de fato só o fusível como imaginava.

Essa questão da marcha lenta, sugiro conferir no diagrama elétrico se há algum relê ligado neste fusível 4, fora isso aparentemente pode ser alguma entrada de ar falsa. 

Sabe desmontar carburador? Se sim, olha se a bóia está encharcada, se precisa trocar agulha, se há alguma sinal próximo a juntas, alguma trinca ou algum empeno na base desse carburador, nos anos 80 costumava mexer nos antigos DFV em nacionais e acontecia muito isso, resolvia "plainando" a base com lixamento, carburador de MB ainda não tive oportunidade de desmontar mas o princípio de funcionamento é o mesmo, o seu me parece que é um Solex 4A1 meio chato de regular, o Rafael M. de JDF tem uma 280S e ele mesmo mantém o da estrela dele, abre um tópico à parte para o problema no carburador para separarmos o assunto.

Abraços.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Ponteiros do Painel não funcionam: temperatura motor e nível combustível - 280S

Mensagem por Rafael M. em Qua 14 Jun 2017 - 16:01



[Você precisa estar registrado e conectado para ver este link.].poli, conforme dito pelos confrades anteriormente, pode bem ser sujeira no carburador sim, apesar que considero o 4A1 um carburador difícil de entupir. Mas digo isso após ter trocado todas as mangueiras de combustível (acho que já te recomendei isso já, se não, por favor o faça o quanto antes, essencial e barato! te poupará de muita dor de cabeça e risco de incêndio), desmontado o carburador inteiro e limpado tudo. De início, tive problemas com entupimento de filtro de combustível (a minha ficou 3 anos parada), após alguns tanques com aditivada e 2 filtros de combustível, tudo certo. 

Sobre os ponteiros e o fusível queimado, um adendo: Isso aconteceu comigo, e ainda por cima ao acelerar forte subitamente, o ponteiro de velocidade também mexia sozinho, fiz até um vídeo na época



Troquei o fusível e o problema parou, mas fusíveis não queimam a toa: Meu regulador de voltagem estava maluco também, por sorte ao menos no meu foi bem barato ("Bosch 032", o mesmo de vários nacionais) e aproveitei pra desmontar o alternador todo, limpei e lubrifiquei.

Veja isso (meça através de um multímetro se tá tudo dentro dos conformes - entre 13,6 e 14,2V constantes) antes que queime algo elétrico, como mais fusíveis e até mesmo o rádio.

Abraços!
avatar
Rafael M.
Moderador
Moderador

Número de mensagens : 614
Data de inscrição : 23/07/2012
Interesses :  
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum