C320 - Buzina e limpadores com mal funcionamento.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C320 - Buzina e limpadores com mal funcionamento.

Mensagem por jullio19 em Seg 18 Dez 2017 - 17:27



Boa tarde, colegas.

Recentemente a minha C 320 tem apresentado uma falha no funcionamento da buzina e limpadores. 
O curioso é que tais peças param durante dias e depois voltam a funcionar. Passam-se alguns dias e elas novamente param, então fica nessas intermitência. Mais estranho ainda é que elas param de funcionar ao mesmo tempo e quando voltam, voltam ao mesmo tampo, também.

Já verifiquei a caixa de fusíveis e relês. Nenhum fusível queimado e todos os relês aparentemente funcionando.

Alguém aqui pode me direcionar para o que seja?

Desde já agradeço. Obrigado.
avatar
jullio19
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 25/09/2017
Interesses : MERCEDES!!!
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C320 - Buzina e limpadores com mal funcionamento.

Mensagem por Antônio Elias em Ter 19 Dez 2017 - 1:01



Sugiro dar nova conferida nos relés que ficam no módulo do compartimento do motor debaixo da caixa fusíveis, tem um relé que atende essas funções, pode haver algum zinabre gerando mal contato nele, o diagrama para facilitar identificação desse relé tem nesse tópico.
[Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14375
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C320 - Buzina e limpadores com mal funcionamento.

Mensagem por EfBauru em Ter 19 Dez 2017 - 11:33



Julio, isso não seria sintoma de mal aterramento? Sugiro consultar um bom eletricista.
Abs
avatar
EfBauru
Usuário Platina
Usuário Platina

Número de mensagens : 1607
Data de inscrição : 10/03/2011
Interesses : Mercedes Benz W203 e W210
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C320 - Buzina e limpadores com mal funcionamento.

Mensagem por jullio19 em Ter 19 Dez 2017 - 18:13



António, dei uma olhada no esquema de relês no link que você me passou, porém só os que visualizei foram os do compartimento do motor, à esquerda do motorista. Neste caso eu teria que desmontar a caixa e verificar os relês embaixo dela?

EfBauru, boa dica também amigo, vou procurar um eletricista bom para verificar isso.
avatar
jullio19
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 25/09/2017
Interesses : MERCEDES!!!
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C320 - Buzina e limpadores com mal funcionamento.

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum