Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções!

Página 9 de 9 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções! - Página 9 Empty Re: Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções!

Mensagem por jaderds Ter 9 Jul 2019 - 11:00



tive diversos problemas com ar condicionado nas minhas Classe A160 e 190. Ambas manuais.  Tenho a impressão de que é um problema crônico ou o isolamento do sistema não é muito bem feito.  Aparentemente funciona direitinho mas quando vem o calorão, o ar não dá conta não. Pelo menos foram as minhas duas experiências.  E levei em ótimas oficinas do ramos, tudo estava em ordem no sistema, nada estava estragado.
jaderds
jaderds
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 15/07/2018
Interesses : Arte, Carros,
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções! - Página 9 Empty Onde se localiza sensor de temperatura interna do A160 2005

Mensagem por Renato da silva Ter 3 Mar 2020 - 21:29



Meu classe A não está funcionando corretamente o ar condicionado o sensor de temperatura interna está marcando menos 80 graus e está com erro registrado na central preciso saber onde se localiza o sensor grato se alguém souber e puder me informar.
Renato da silva
Renato da silva
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 03/03/2020
Interesses : Dúvidas sobre MB
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções! - Página 9 Empty Re: Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções!

Mensagem por jaystevenns Ter 16 Jun 2020 - 14:49



Renato da silva escreveu:Meu classe A não está funcionando corretamente o ar condicionado o sensor de temperatura interna está marcando menos 80 graus e está com erro registrado na central preciso saber onde se localiza o sensor grato se alguém souber e puder me informar.
Na minha C200, tive este problema (leitura louca na temperatura interna) e ainda acionava o ventilador lá na frente na máxima velocidade.
O defeito era no regulador de pressão do ar condicionado. Troquei, resolveu.

No Classe A tem dois defeitos crônicos :
- Válvula torre - a que liga e desliga o compressor - ela desliga e não liga mais - trocar - é a mesma do VW POLO antigo.
- Ventilador do ar condicionado na cabine - ele pára de ligar ou só liga em algumas velocidades - procurar um usado no ML e trocar.
jaystevenns
jaystevenns
Usuário Prata
Usuário Prata

Número de mensagens : 253
Data de inscrição : 11/09/2014
Interesses : Carros, musica, amizades
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções! - Página 9 Empty Re: Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções!

Mensagem por brauliomf Dom 19 Set 2021 - 16:59



RatusNatus escreveu:O meu A160 2005 apresenta o mesmo problema.
O ar funciona normalmente mas de tempos em tempos o compressor desliga. Não há qualquer problema na circulação de ar, nos fusíveis ou no gás.
Quais os problemas possíveis?
Boa tarde, amigo. Resolveu seu problema? Estou com problema semelhante. Já troquei compressor, válvula, ventilador está ok. Mas só esfria de vez em quando. Estou quase partindo para um sistema completo não original. Obrigado.
brauliomf
brauliomf
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 10/09/2015
Interesses : A 190
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções! - Página 9 Empty Re: Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções!

Mensagem por brauliomf Dom 19 Set 2021 - 17:01



Xico Cemin escreveu:Prezados, 
Bom dia!

Tenho uma Classe A 190- 2001, onde o ar condicionado tem alternado em funcionamento. Em baixa rotação ou na cidade, o ar entra, mas não gela. Em alta ou em viagem, funciona muito bem. Já troquei o gás e até mesmo o compressor. Verifiquei uma possível vazão, e segundo o técnico, não há. Quando fui vender, o garagista me disse que poderia ser o sensor "interno", que ele tinha uma igual e trocou apenas isso e voltou a funcionar.
Gostaria de uma ajuda dos confrades para esta problema ou possíveis outros.

Abraços,

Att,

Ademir.
Boa tarde, amigo. Poderia me dizer se trocou o sensor "interno"? E caso afirmativo, resolveu o problema? Obrigado, abraço!
brauliomf
brauliomf
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 10/09/2015
Interesses : A 190
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções! - Página 9 Empty Re: Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções!

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Página 9 de 9 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos