Classe A160 Morre Quando Pluga Mangueira na ECU

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A160 Morre Quando Pluga Mangueira na ECU Empty Classe A160 Morre Quando Pluga Mangueira na ECU

Mensagem por darkmal em Sab 24 Dez 2016 - 14:17



Boa tarde, pessoal.
Por favor alguém poderia me ajudar neste defeito.
O carro funciona normal, mas quando a mangueira é plugada na ECU e em outra tubulação logo abaixo da ECU o carro morre. Eu acho que não é a ECU, pois fiz a limpeza do MAF e o carro voltou a andar normal mas quando coloca essa mangueira, tudo para. Vou deixar o link da foto: é a mangueira menor que está do lado de baixo da foto. Abraços!

http://www.cotasparts.com.br/mangueira-tbi-a1661410082-+-mangueira-sanfonada-a1660940387-+-01-anel-de-fixacao-da-mangueira-p1480

Kit mangueira sanfonada A1660940387 e mangueira TBI A1661410082 com Abraçadeira A1661410042
darkmal
darkmal
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 21/11/2016
Interesses : Reparo de ECU
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Classe A160 Morre Quando Pluga Mangueira na ECU Empty Re: Classe A160 Morre Quando Pluga Mangueira na ECU

Mensagem por AUSR444BRA em Sab 24 Dez 2016 - 16:06



pela descrição o filtro de ar esta entupido ou algo entupiu no caminho.
AUSR444BRA
AUSR444BRA
Usuário Bronze
Usuário Bronze

Número de mensagens : 143
Data de inscrição : 08/10/2010
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum