Luz Bas e Esp acendem e depois de parado o carro trava e não liga.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz Bas e Esp acendem e depois de parado o carro trava e não liga. Empty Luz Bas e Esp acendem e depois de parado o carro trava e não liga.

Mensagem por LEODAF em Qua 3 Jun 2020 - 20:32



Boa noite. Tenho uma mercedes c240 2002 e estava andando com ela quando acwndeu a luz no painel BAS e ESP. Parei o carro e agora ele morreu de vez. Sequer liga. Alguém já passou por isso.
LEODAF
LEODAF
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 15
Data de inscrição : 04/01/2020
Interesses : Mercedes W203
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz Bas e Esp acendem e depois de parado o carro trava e não liga. Empty Re: Luz Bas e Esp acendem e depois de parado o carro trava e não liga.

Mensagem por St. Filipe Neri em Qua 17 Jun 2020 - 22:00



[Você precisa estar registrado e conectado para ver este link.]

Dá uma olhada, pode ser que ajude. 
Basicamente o sistema computadorizado trava o veículo como medida de segurança e obrigando-o a fazer um diagnóstico eletrônico. Pode ser que seja algo simples, como uma falha detectada pelos sensores ou o módulo que talvez precise ser trocado. 

Boa sorte!
St. Filipe Neri
St. Filipe Neri
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 26
Data de inscrição : 24/11/2017
Interesses : Compra, venda, manutenção e consertos.
Sexo : Masculino País : Brasil
Estado : Pernanbuco
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz Bas e Esp acendem e depois de parado o carro trava e não liga. Empty Re: Luz Bas e Esp acendem e depois de parado o carro trava e não liga.

Mensagem por Convidado 8 em Dom 21 Jun 2020 - 14:23



Confrade LEODAF resolveu o problema? Por favor, conte aqui o que ocorreu e como solucionou.

Lembrando que esses carros tem muita eletrônica embarcada o que demanda muita energia, assim, verificar tensão da bateria e se o sistema está funcionando de acordo é o primeiro passo.

Abs
avatar
Convidado 8
Usuário Platina
Usuário Platina

Número de mensagens : 1821
Data de inscrição : 10/03/2011
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz Bas e Esp acendem e depois de parado o carro trava e não liga. Empty Re: Luz Bas e Esp acendem e depois de parado o carro trava e não liga.

Mensagem por LEODAF em Dom 21 Jun 2020 - 17:52



Prezados Confrades.

Desculpe pela falta de retorno, mas estive envolvido numas questões do trabalho e nem estava acessando muito a internet. A solução em princípio foi a troca da bateria. Com isso aparentemente tudo se resolveu. Um abraço a todos.
LEODAF
LEODAF
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 15
Data de inscrição : 04/01/2020
Interesses : Mercedes W203
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz Bas e Esp acendem e depois de parado o carro trava e não liga. Empty Re: Luz Bas e Esp acendem e depois de parado o carro trava e não liga.

Mensagem por Convidado 8 em Dom 21 Jun 2020 - 19:33



Prezado Leo, muito gratos pelo retorno com a solução. Isso é muito importante para quem faz uma pesquisa sobre o mesmo problema.
Abs
avatar
Convidado 8
Usuário Platina
Usuário Platina

Número de mensagens : 1821
Data de inscrição : 10/03/2011
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz Bas e Esp acendem e depois de parado o carro trava e não liga. Empty Re: Luz Bas e Esp acendem e depois de parado o carro trava e não liga.

Mensagem por adielmachado Hoje à(s) 2:29



Olá!!! Quem tiver esse problema, o meu também ascendia essas luzes as vezes e não dava a partida... detalhando melhor a saga pois pode ajudar outras confrades:

Os sintomas eram: Virar a chave e nada acontecia, se o cambio estivesse no P as vezes liberar para trocar de posições, as vezes não... Conforme o tempo se passou, a recorrencia passou a acontecer em períodos acada vez menores. Virar a chave algumas vezes para desligar e ligar aparentemente era a solução de contorno para liberar a chave mas isso me assustava por conta do mecanismo de trava do volante ser eletronico podendo diminuir drasticamente a sua vida útil pelo grande esforço e também por ser algo que apresenta falha com custo elevado. O que mais me assustou foi, durante uma viagem (havia acabado de entrar na estrada) o carro simplesmente desligar e diversas luzes se assenderem. Graças a Deus consegui identificar a causa! O seu problema provavelmente deve ser um relê do compartimento do motor. Infelizmente o meu carro está a 100km de distancia, então não vou conseguir dizer exatamente qual o relê, mas vou detalhar o maximo possível:

Eu identifiquei a falha da seguinte forma (obs. Scanner nenhum encontrou o problema): 
-Chequei todos os fusíveis possíveis e depois de remover e coloca-los novamente fiz o teste, o problema persistiu. 
-Resolvi fazer o revezamento de todos os relês do carro da seguinte forma: idenfiquei os modelos de relês iguais, escolhi um modelo por vêz e fui trocando um por vez fazendo os teste de ligar o carro (Vá anotando os que já testou para aqueles em que os problemas persistiram, pois se é intermitente ele pode te enganar!). Um exemplo, se tem 3 relês to tipo A, invirta um e faça o teste, se continuar, invirta o que sobrou. Comigo os erros persistiram até o ultimo relê que inverti (Tinha 3 do mesmo) e pra não ser enganado, resolvi inverter o ultimo relê para ver se o problema voltava, voilà! O problema voltou! basta utilizar o terceiro relê igual para ter certeza de qual está com problema. 

Eu não consegui identifcar outras falhas quando inverti o relê defeituoso, mas o problema da partida foi solucionado e nunca mais aconteceu. Substitui o relê com problema e comprei um reserva! HAHAHAHHA

Paguei mais ou menos uns 130 reis em cada um, espero que ajude você! Forte Abraço!!!
adielmachado
adielmachado
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 27/11/2020
Interesses : Cars and Networking_Telecom
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz Bas e Esp acendem e depois de parado o carro trava e não liga. Empty Re: Luz Bas e Esp acendem e depois de parado o carro trava e não liga.

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum