W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos Empty W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos

Mensagem por PCMDO Dom 24 Out 2021 - 18:55



Prezados, saudações a todos! Em 1o lugar, tentei localizar algum tópico a respeito, sem no entanto obter sucesso. Caso haja algum, me desculpem e agradeço desde já. O que ocorre:
. quando dou a partida na minha C180 2010 ela demora a pegar, ficando aquele ~"nham nham nham...", às vezes por alguns - longos - segundos;
. isso normalmente ocorre com o motor quente. Alias, nestas condições ela costuma "ratear" bem mais, levando mais tempo para pegar;
. não se trata de algo recente, há mais de 2 anos que isto ocorre, e nunca identificaram o que poderia ser na CSS. Até porque, curiosamente, ela costuma pegar de 1a (vai entender);
. o STAR nunca capturou tal situação na CSS e nem os mecânicos foram contundentes, mas me informaram recentemente que poderiam ser as bombas de gasolina. Descobri que são 2, ao custo de R$8k cada uma, ou seja, 16k, se CSS!Shocked A razão apresentada é que, à principio, as bombas pressurizam o combustível, e essa demora no arranque significaria dizer que não estaria pressurizado... até que fique;
. o que ocorre é que tem (a) se mostrado mais freqüente a demora a pegar e percebi também que o motor na (b) marcha lenta, "ponto morto", tem oscilado, algo bem sutil, mas é perceptível queda muito breve de giro, voltando imediatamente ao normal;
. gasolina utilizo shell V-Power, abasteço no mesmo posto geralmente que é amigo

Por favor, alguém passou por situação semelhante? Alguma orientação? Muito obrigado!
PCMDO
PCMDO
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 21/12/2015
Interesses : forum
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos Empty Re: W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos

Mensagem por machadosl Seg 25 Out 2021 - 11:13



Não sendo bomba de combustível, podem ser os bicos travando abertos ou fechados. Se sentir um cheiro de gasolina saindo do escapamento após ter seta situação, certamente são os bicos que não estão fechando direito, o que chamamos de bico mijando. Estes defeitos não costumam aparecer no scanner, no máximo aparece como missfire de algum cilindro.
Abraço,
Sergio
machadosl
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 2470
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos Empty Re: W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos

Mensagem por PCMDO Seg 25 Out 2021 - 20:50



Obrigado! Vou Observar! Abs!
PCMDO
PCMDO
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 21/12/2015
Interesses : forum
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos Empty Re: W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos

Mensagem por jaystevenns Sex 29 Out 2021 - 14:24



Seu modelo é o KOMPRESSOR ?
jaystevenns
jaystevenns
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 11/09/2014
Interesses : Carros, musica, amizades
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos Empty Re: W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos

Mensagem por jaystevenns Sex 29 Out 2021 - 14:41



Acabei de ver no perfil que é... então dá uma olhada no Tubo PCV. Fica entre o filtro de ar e o motor. Ele fica quebradiço depois de um tempo de uso, e dá entradas de ar falsas.
jaystevenns
jaystevenns
Usuário Bronze
Usuário Bronze

Número de mensagens : 244
Data de inscrição : 11/09/2014
Interesses : Carros, musica, amizades
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Ir para o topo Ir para baixo

W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos Empty Re: W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos

Mensagem por Diogo_rsx Seg 6 Dez 2021 - 17:46



A sua sendo Kompressor nem sabia que tinha duas bombas, a CGI que tem bomba de alta e bomba de baixa.

Recomendo pedir pra um mecânico instalar um manômetro na linha pra medir a pressão e ai testar o carro, ai vc descobre se está tendo queda de pressão na linha.

Também é bom testar os bicos.
Diogo_rsx
Diogo_rsx
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 26/06/2021
Interesses : Manutenção
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Ir para o topo Ir para baixo

W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos Empty Re: W204 - Intermitência motor demora a dar a Partida - há mais de 2 anos

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos