Perde força

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Perde força Empty Perde força

Mensagem por Jose Carlos Poloni Dom 13 Nov 2022 - 21:35



Confrades, gostaria se alguem desse informação a respeito de o carro NÃO TEM FORÇA.

Fui suber a serra de Caraguatatuba no tunel tinha caminhão me passando e eu com o pé embaixo, so reduzindo ai andava um pouco mais.

O carro na reta ele andava bem mas falhava quando eu acelerava para almentar a velocidade. 

No sinal eu tinha que acelerar de leve para ele nã0 morrer.

Segundo eu li aqui no forum o sensor do virabrequi vou comprar um novo, vou comprar os cabos de vela com baquelite amarelo, vou comprar as velas mas fico na duvidade se compro Bosch - Beru - Marelle ou NGK.

A minha pergunta se algum confrante tem ideia do que esta acontecendo (troca de carro?).

Mercedes C 280 - 1995 - W 202 - WDBHA28W0SF239695 - MOTOR 104 - Gasolina. 6cc linha   

Muito Obrigado
jcp
Jose Carlos Poloni
Jose Carlos Poloni
Usuário Bronze
Usuário Bronze

Número de mensagens : 233
Data de inscrição : 19/01/2015
Interesses : Mercedes e Pescador Esportivo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Perde força Empty Re: Perde força

Mensagem por lleonel Ter 15 Nov 2022 - 17:39



não adianta sair trocando peças, procure um mecânico para um diagnostico, pague o diagnostico e se desejar fazer vc mesmo ok.
lleonel
lleonel
Usuário Bronze
Usuário Bronze

Número de mensagens : 118
Data de inscrição : 12/02/2021
Interesses : carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Perde força Empty Re: Perde força

Mensagem por Jose Carlos Poloni Qua 16 Nov 2022 - 10:21



Obrigado confrade na verdade aqui na minha cidade (São Sebastião) não tem ninguem especializado para lidar com Mercedes. O meu Mercedes o Scaner para ela é o Star Diagnose.
O mecanico que trata disso mora em São Paulo vem aqui de vez em quando, ou quando chama.
Aqui na praia a oxidação é muito forte, constante mente tem que passar limpa contato.
Abraço
jcp
Jose Carlos Poloni
Jose Carlos Poloni
Usuário Bronze
Usuário Bronze

Número de mensagens : 233
Data de inscrição : 19/01/2015
Interesses : Mercedes e Pescador Esportivo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Perde força Empty Re: Perde força

Mensagem por AndreyLaporte Qua 23 Nov 2022 - 14:52



De repente vale a tentativa de um teste com gasolina boa. Tenta um podium da BR. É cara mas pode eliminar o problema de combustível ruim, caso seja. Vai saber.
AndreyLaporte
AndreyLaporte
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 24
Data de inscrição : 05/08/2017
Interesses : Carros, Motos, Mecanica , F1
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Ir para o topo Ir para baixo

Perde força Empty Re: Perde força

Mensagem por Nelson Molina Qua 23 Nov 2022 - 18:57



Tive um problema parecido com a minha C 280, perdendo potência quando esquentava, apagando o motor em semáforos, etc. Com scanner e tudo, meu Mecânico demorou para achar o que causava a falha. Chegou até desmontar o escapamento, pensando ser entupimento no miolo do silencioso intermediário.  

Era uma bobina com defeito. Tinha acabado de trocar a junta do cabeçote, trocado duas bobinas com defeito e não se podia imaginar que a terceira bobina, que estava boa na época, ia apresentar problema.

Peça para um eletricista verificar as três bobinas. Pode estar aí o problema. Boa sorte. A bobina nova fica entre 200 e 300 reais cada uma.
Nelson Molina
Nelson Molina
Usuário Prata
Usuário Prata

Número de mensagens : 392
Data de inscrição : 28/04/2008
Interesses : C 280
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Perde força Empty Re: Perde força

Mensagem por MARCO AURÉLIO TEIXEIRA Qua 23 Nov 2022 - 19:40



Jose Carlos Poloni escreveu:Confrades, gostaria se alguem desse informação a respeito de o carro NÃO TEM FORÇA.

Fui suber a serra de Caraguatatuba no tunel tinha caminhão me passando e eu com o pé embaixo, so reduzindo ai andava um pouco mais.

O carro na reta ele andava bem mas falhava quando eu acelerava para almentar a velocidade. 

No sinal eu tinha que acelerar de leve para ele nã0 morrer.

Segundo eu li aqui no forum o sensor do virabrequi vou comprar um novo, vou comprar os cabos de vela com baquelite amarelo, vou comprar as velas mas fico na duvidade se compro Bosch - Beru - Marelle ou NGK.

A minha pergunta se algum confrante tem ideia do que esta acontecendo (troca de carro?).

Mercedes C 280 - 1995 - W 202 - WDBHA28W0SF239695 - MOTOR 104 - Gasolina. 6cc linha   

Muito Obrigado
jcp

Já aconteceu comigo com os dois C 320 que tive. Nos dois casos era o sensor do acelerador. O problema é que, para comprar, eles não importam só o sensor. 
MARCO AURÉLIO TEIXEIRA
MARCO AURÉLIO TEIXEIRA
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 20/03/2012
Interesses : TODOS
Sexo : Masculino Advertências : Sem restrição

Ir para o topo Ir para baixo

Perde força Empty Re: Perde força

Mensagem por ImNobodyX Qui 24 Nov 2022 - 0:11



Pode ser a bomba de alta de combustível.

Não sei especificamente desse modelo, mas em outras que tive, quando perdia força assim na rodovia (o carro turbo parece um aspirado) foi a bomba de alta, vale passar um scanner para detectar
ImNobodyX
ImNobodyX
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 09/06/2015
Interesses : mb
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Ir para o topo Ir para baixo

Perde força Empty Re: Perde força

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

 
Permissões neste sub-fórum
Não podes responder a tópicos