A correia da minha C-280 w-202 partiu

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A correia da minha C-280 w-202 partiu Empty A correia da minha C-280 w-202 partiu

Mensagem por Martiniano Jr em Sab 28 Ago 2010 - 14:45



Hoje, pela manhã, eu estava em marcha lenta e simplesmente o carro desligou. Dei partida no motor e me pareceu pesado para girar. Depois de várias tentativas a bateria zerou. Chamei o reboque e levei para uma oficina. Após conectarem outra bateria, dei a partida, o carro funcionou, ouvi um barulho característico de correia deslizando. Então subiu muita fumaça da correia e ela partiu. Alguém tem algum diagnóstico?
A correia era nova (seis meses de uso), a bateria é nova (menos de um ano). As luzes do retrovisor não estavam piscando.
Martiniano Jr
Martiniano Jr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 28/08/2010
Interesses : Mercedes Benz C-280
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por Laurival em Sab 28 Ago 2010 - 14:54



Diagnostico?

Como assim?


Quem pode dar um diagnostico é o mecânico onde esta o carro, só ele viu o veiculo em questão.
avatar
Laurival
Cadastro desatualizado pendente regularização

Número de mensagens : 4496
Data de inscrição : 21/10/2007
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por GR em Sab 28 Ago 2010 - 19:29



Pode ser o esticador ou a correia mesmo, Qual a marca da correia?
GR
GR
Usuário Platina
Usuário Platina

Número de mensagens : 7430
Data de inscrição : 21/10/2007
Interesses : troca de informações
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por rpsolano em Sab 28 Ago 2010 - 22:54



'Parece que algum rolamento travou, pode ser do esticador, alternador, etc.

Qualquer mecanico poderá lhe dar um diagnostico facilmente. Leve no da sua confiança ou veja no "caminho da pedras" alguma indicação.

Boa sorte!
avatar
rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Interesses : TROCA DE CONHECIMENTOS
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por regwolf em Ter 31 Ago 2010 - 23:20



Boa noite... ao ler este tópico, me chamou a atenção a observação de que "as luzes do retrovisor não estavam piscando."

Pergunto... qual é a real função destas luzes e qual a possível relação com o ocorrido?

Abraço a todos.

Wolf
regwolf
regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Interesses : informações
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por Maluhy em Ter 31 Ago 2010 - 23:30



As luzes do retrovisor monitoram o funcionamento do sistema de telecomando, se der pau de bateria pode desabilitar o sistema... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
Maluhy
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10525
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por regwolf em Ter 31 Ago 2010 - 23:38



Obrigado... na minha sempre fica piscando as luzes verde e vermelha quando abro e fecho o carro......
regwolf
regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Interesses : informações
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por regwolf em Qui 2 Set 2010 - 21:35



Troquei a bateria do controle e realmente resolveu o problema... agora pisca a verde quando abro e a vermelha quando fecho. Perfeito.

Abraços... e mais uma vez, desculpe ter desviado do tópico...
regwolf
regwolf
Usuário Ouro
Usuário Ouro

Número de mensagens : 825
Data de inscrição : 22/08/2010
Interesses : informações
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por messias40 em Sex 15 Abr 2011 - 21:11



com certeza um rolamento de alguma polia travou, quando isso acontece a correia fica pesada para a polia do vira brequim rodar, se ela rodar vai patinar na correia, mas quando acontecer isso pare e leve a oficina porque pode desmontar a polia do vira brequim e arrebentar a correia e etc
messias40
messias40
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 1
Data de inscrição : 10/08/2009
Interesses : carros
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por alberto kildare em Sab 16 Abr 2011 - 9:41



Pelo que entendi descarregou a bateria ai ele, pois outra o carro funcionou saiu fumaça na correia e ela arrebentou tenho 90% de certeza que foi rolamento alternador, pois descarregou a bateria do carro. Mas quem tem que dar o diagnostico e o mecânico que você levou a não ser que você esteja querendo confirma o que ele falou através do fórum.
Qualquer duvida estamos aqui.
alberto kildare
alberto kildare
Desativado (Recadastramento - registro desatualizado)

Número de mensagens : 237
Data de inscrição : 27/11/2010
Interesses : fazer amigos e trocar informações
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por marquinhos MarSel em Sab 16 Abr 2011 - 11:14



bom dia Martiniano. Nas 202 com motor 112 (v6) pode ocorrer a quebra da polia do virabrequim o que poderia ocasionar a quebra da correia e provavelmente a do esticador da mesma . Agora se é motor 104 (motor em linha) pode ter travado algum rolamento como já tendo sido dito pelo colegas.
marquinhos MarSel
marquinhos MarSel
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 03/05/2010
Interesses : trocar experiencias
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por LRValente em Sab 16 Abr 2011 - 18:45



A esta altura do campeonato, o Martiniano Jr poderia nos dizer qual foi o problema, afinal fazem quase 8 meses do ocorrido e ele poderá nos dizer qual foi o real defeito, e ver se alguém passou perto....!!!
LRValente
LRValente
Usuário Platina
Usuário Platina

Número de mensagens : 1586
Data de inscrição : 12/11/2007
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

A correia da minha C-280 w-202 partiu Empty Re: A correia da minha C-280 w-202 partiu

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum