compressor nao acopla

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

compressor nao acopla

Mensagem por Lobo em Sab 22 Fev 2014 - 20:08

W124 com a/c manual :

Somente um tempo depois do comando no painel ser acionado na posicao de frio maximo eh que o compressor acopla e entao desacopla em seguida, como se nao conseguisse se manter acoplado mais do que poucos segundos.
 
Quando faço a ligacao direta dos conectores de um dos pressostatos o ventilador eletrico liga (esse eh o de alta pressao, certo ?) mas quando faço do outro (de baixa, certo ?) o compressor nao acopla.
 
Serah que o compressor travou desacoplado, serah que o pressostato de baixa pressao nao estah funcionando ou serah que ha algum vazamento e o gas foi embora ?

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: compressor nao acopla

Mensagem por Lobo em Sex 28 Fev 2014 - 19:08

Foi revisto o alinhamento da polia da bomba da direcao hidraulica em relacao aas demais e trocado o rolamento da polia louca do compressor. Ainda estah em teste mas aparentemente era isso. Comprometia nao soh o funcionamento do a/c como tambem do alternador, da d/h e da capacidade de arrefecimento.

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum