Piloto Automático desarmando / Luz indicadora de bateria piscando pisos irregulares (W168)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Piloto Automático desarmando / Luz indicadora de bateria piscando pisos irregulares (W168)

Mensagem por Priscila Nascimento em Qui 26 Fev 2015 - 17:42



Boa tarde!

Tenho uma Mercedes Classe A, ano 2003/2004, modelo 190 Elegance Automática.

Atualmente apresenta alguns problemas, conforme descrevo abaixo:

1) Piloto Automático:
Funciona normalmente em baixo KM, acima de 80 KM o mesmo para de responder e desliga.
Já verificamos o cabo do acelerador, encaixado perfeitamente.
Alguém já passou por isso? Podem me ajudar?

2) Luz da Bateria
Já testamos a bateria e está carregando normal e com carga suficiente, porem quando passa por ruas irregulares, emendas de pontes ou algo de vibre, pisca a luz da bateria bem rápido.
Já testamos fiação e tudo normal.
Alguém já passou por isso? Podem me ajudar?

Moro em Cambuí/MG a 160 km de São Paulo, não tenho concessionárias ou mecânica autorizada por perto, alguém poderia me indicar alguma de confiança?

Desde já agradeço!

:)


Última edição por Antônio Elias em Sex 27 Fev 2015 - 2:37, editado 1 vez(es) (Razão : titulo - identificar o que está ocorrendo para direcionar foco)
avatar
Priscila Nascimento
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 26/02/2015
Interesses : Manutenção de Classe A 190 Elegance
Sexo : Feminino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Piloto Automático desarmando / Luz indicadora de bateria piscando pisos irregulares (W168)

Mensagem por Coronel em Sex 27 Fev 2015 - 0:12



Oi Priscila,
Boa noite. Seja bem vinda ao forum. Não esqueça de se apresentar na área propria (link abaixo) para que os confrades possam recepcioná-la e tomar conhecimento do que ocorre com sua Classe A.
Logo aparece alguém que já passou por isso e pode te dar alguma dica.
[Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Coronel
Moderador
Moderador

Número de mensagens : 2993
Data de inscrição : 20/09/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Piloto Automático desarmando / Luz indicadora de bateria piscando pisos irregulares (W168)

Mensagem por Antônio Elias em Sex 27 Fev 2015 - 2:31



Já verificamos o cabo do acelerador, encaixado perfeitamente.
Priscila, boa noite, em função da estruturação do Fórum, a questão de indicação de oficina e os 2 assuntos técnicos aparentemente sem relação entre si, oriento-a que é conveniente sejam à medida do possível tratados separadamente, por tema, verificando antes o que já existe em arquivo; agora não entendi essa parte citada acima, porque W168 utiliza sistema acelerador eletrônico com potenciômetro, módulo e etc, que cabo é esse que foi verificado?

A questão do tempomat - piloto automático desarmando acima de 80 km/h adianto que já existe pelo menos 1 tópico em andamento no Fórum no link a seguir, veja se o conteúdo lhe é útil e por fineza poste dúvidas à respeito disso de preferência na sequência:
[Você precisa estar registrado e conectado para ver este link.]

Quanto à luz de bateria piscando no painel, aguarde opiniões à respeito.

Indicação de oficinas que já seria um terceiro assunto, sugiro leitura deste tópico que está na Seção do Fórum "oficinas Especializadas em Mercedes-Benz" na sub-seção MG e ES:
[Você precisa estar registrado e conectado para ver este link.]


Última edição por Antônio Elias em Sex 27 Fev 2015 - 16:59, editado 1 vez(es) (Razão : corrigir redação do texto)

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13150
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Piloto Automático desarmando / Luz indicadora de bateria piscando pisos irregulares (W168)

Mensagem por Raul Dias em Sex 27 Fev 2015 - 7:59



Priscila,quanto a luz da bateria piscando,pode ser apenas um mal contato.Faça o teste:Desligue os cabos da bateria,e lixe os bornes bem como a parte interna dos cabos com uma lixa fina,em seguida,lave com água,ou pano úmido,seque tudo e religue,e vamos ver se resolveu.
Grande abraço

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Raul Dias
Moderador
Moderador

Número de mensagens : 4411
Data de inscrição : 15/11/2011
Interesses : Amigos e Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum