Alarme fica disparando após carga na bateria - Classe A 160 - 2005

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Alarme fica disparando após carga na bateria - Classe A 160 - 2005

Mensagem por GILBERTOGIPS em Sab 1 Dez 2018 - 14:20



Gilberto de Guarulhos, possui um Classe A 160, 2005, primeira postagem.
Pesquisei para ver se achava um tópico a respeito, mas não encontrei, caso exista, por favor informar.
Minha Classe A descarregou a bateria.
Dei uma carga na bateria e reinstalei no carro.
Ao fazer isso, o alarme disparou e só para quando ponho a chave na posição 2  (para depois de alguns segundos).
Mas quando eu tiro a chave do contato, o alarme dispara novamente.
Alguém sabe qual o procedimento para resetar o alarme, quando se retira a bateria???
Estou procurando no google, mas até o momento nada.
Obrigado.

Gilberto
avatar
GILBERTOGIPS
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 01/12/2018
Interesses : CLASSE A
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Alarme fica disparando após carga na bateria - Classe A 160 - 2005

Mensagem por deusdedit em Sab 1 Dez 2018 - 15:25



Vai ser difícil alguém te dar alguma orientação para resetar o alarme, visto que o Classe A não tem alarme original de fábrica. Aconselho levar em alguma loja que instala alarmes que com certeza irão solucionar o seu problema.
avatar
deusdedit
Usuário Bronze
Usuário Bronze

Número de mensagens : 239
Data de inscrição : 08/08/2013
Interesses : esportes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum