Arranque pesado da A160

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Arranque pesado da A160

Mensagem por diogoes em Sab 20 Set 2008 - 23:39

Olá, pessoal

Desde que comprei a 160 (com 60000km), notei que o motor de arranque estava "pesado", mas como o carro era de um senhor que deixava o carro bastante tempo parado, achei que era problema de bateria.
Mas agora, mesmo com a bateria carregada, noto que o arranque está "pesado". Ela pega na primeira, mas dá impressão que sofre um pouco...

Em algum outro tópico, li que uma pessoa desligou um sensor (q não lembro o nome) e conseguia ligar o carro inclusive qdo a temperatura estava abaixo de zero!

O problema do meu carro pode estar nesse sensor?

Obrigado

diogoes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 04/09/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por angelogobbi em Seg 22 Set 2008 - 11:22

O meu classe A tb faz isso...não sei oq pode ser...alguém sabe?

angelogobbi
Usuário Bronze
Usuário Bronze

Número de mensagens : 74
Data de inscrição : 01/09/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por Andre Buss em Seg 22 Set 2008 - 11:37

Vou escrever novamente para garantir (já que com o tilt no fórum algumas mensagens estão temporariamente em branco)
Eu não desliguei sensor, e sim mudei algums parâmetros no Tipstart.
Se o carro está pesado para pegar provavelmente é problema de motor de arranque sujo ou com bobina gasta (pouco provável) o meu com 43mil km começou a ficar estranho e era sujeira.
Podem ser várias coisas, inclusive borra no motor ou uma simples bateria com tilt.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Bruxaria

Mensagem por Maluhy em Seg 22 Set 2008 - 11:43

Procurem um eletricista competente, não existe essa história de desligar isso ou aquilo e resolver problemas.......

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por Andre Buss em Seg 22 Set 2008 - 11:52

Só para completar, eu mudei os parâmetros só para ver se o carro ia pegar na primeira no gelo. Logo que voltei ao Brasil coloquei o sistema no modo normal já que partida a gelo é coisa para carro com pre-heater.

Desligar sensor para funcionar é gambi, se tem sensor em tal lugar é porque tem que ter.

E serve aquela minha frasezinha de pára-choque Mercedes-Benz Gambi = Prejú.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por Princesa em Ter 30 Set 2008 - 13:26

Isto é crônico na Classe A. .A que eu tinha estava com 66.000 e tive que trocar o motor de Arranque. Derreteu. Coisas de Classe A.

Um novo está na faixa de 700,00 se der sorte e achar um usado 400,00.

Boa sorte.

Princesa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 17
Data de inscrição : 24/07/2008
Sexo : Feminino

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por Princesa em Ter 30 Set 2008 - 13:29

Caso necessite de um usado, pode tentar conseguir na MG Imports. 31-3462.9933 ou 3411.9164. Comprei o meu nesta loja paguei 400,00 na época.

Boa sorte.

Princesa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 17
Data de inscrição : 24/07/2008
Sexo : Feminino

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por Andre Buss em Ter 30 Set 2008 - 13:53

Crônico no seu Classe A, com 66mil tivesse que trocar motor de arranque, bomba d'agua e cia? 66mil ou derrepende 266mil mau rodados. Twisted Evil

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

56000 na mesma situação.

Mensagem por Hofacher em Ter 16 Dez 2008 - 14:57

Acabei de comprar um Classe A 2003. No velocimetro esta marcando 56mil, e ela esta com o mesmo problema, (motor de arranque pesado). Pior aqui em São José dos Campos me pediram R$300 só para tirar o motor de arranque fora. Aí eu tenho que achar um eletrecista para arrumar.

Hofacher
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 10/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por walter paiva em Ter 16 Dez 2008 - 15:32

Hofacher

Quer um conselho?
Como você acabou de comprar dê uma passada no Jorge da Sinal Verde ou no Alexandre Zulu da Greenkar, assim eles verificam como esta a sua Classe A e este problema no motor de arranque.

Atte,
Walter

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por Andre Buss em Ter 16 Dez 2008 - 15:35

Se você acabou de comprar o carro está na garantia.
Antes de mais nada faça os procedimentos descritos no tópico como comprar um Classe A para ver se é só esse o problema do carro.
Se for só esse fale com a pessoa que vendeu e negocie o pagamento.
Por lei se foi uma garagem que lhe vendeu eles tem que pagar onde vc achar melhor, se vc assinou algum contrato tens que ver o contrato.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por Hofacher em Qua 17 Dez 2008 - 7:57

Obrigado pela dica!
Já estou fazendo contato com o Jorge e o Zulu. Já fiz contato com à agência que me vendeu o veículo, eles querem que eu leve o carro no mecanico deles, mais aí eu to fora.
Vou tentar chegar num acordo.
Valeu pessoal!!!! cheers

Hofacher
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 10/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Arranque pesado da A160

Mensagem por Conteúdo patrocinado Hoje à(s) 0:08


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum